Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem mit dem abtouren!!!

Diskutiere Problem mit dem abtouren!!! im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo, mein escort 1,6 16V zetec 90 Ps will einfach oft nicht abtouren bzw zu langsam. so nun zu den bereits gemachten sachen -...

  1. #1 nelly190, 30.06.2008
    nelly190

    nelly190 Guest

    hallo,

    mein escort 1,6 16V zetec 90 Ps will einfach oft nicht abtouren bzw zu langsam.
    so nun zu den bereits gemachten sachen
    - motorentlüftungsvertil = neu
    - Leerlaufregelventil = gereinigt
    - motor wurde auf defekte unter druckschläuche untersucht und es wurde auch ein defekter schlauch gefunden und zwar vom motorentlüftungsventil ( erst kommt die ecke dann ein rohr und dann ein schlauch und dieser war defekt)
    - motor wurde 3 mal im kalten zustand auf falschluft über prüft.

    Brauche Hilfe
    hat noch jemand eine idee
     
  2. #2 Mr. Binford, 30.06.2008
    Mr. Binford

    Mr. Binford Guest

    Hier ich :D

    Mal mit nem Neuteil versuchen
    Wurde das ganze auch gewechselt?

    Desweiteren könnte es noch am Motorsteuergerät liegen. Die spinnen auch gerne mal rum. (hatte ich auch schon, verschwand aber nach 1 Nacht wieder)
     
  3. #3 nelly190, 30.06.2008
    nelly190

    nelly190 Guest

    em leerlaufregelventil wurde nur gereinigt aber dadurch hält er erst seine drehzahl. vorher ging die immer hin und her

    ja der defekte schlauch und das motorentlüftungsventil wurden gewechselt zusammen 45 euro

    naja die sache ist schon länger
     
  4. #4 Onkel Henry, 30.06.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Ich würde auch das Leerlaufregelventil tauschen.
     
  5. #5 nelly190, 01.07.2008
    Zuletzt von einem Moderator bearbeitet: 01.07.2008
    nelly190

    nelly190 Guest

    Gibt es noch eine möglichkeit das Leerlaufregelventil zu prüfen.
    Ist ja doch schon recht teuer.

    Ich war dann heute mal bei ATU zum Steuergerät auslesen und da wurde ein Fehler code für den Servodruckschalter ausgespuckt und da stand dann inner fehlerbeschreibung das davon ein Leerlauf sägen entstehen kann
    - kann das damit was zutun haben???
     
  6. #6 Onkel Henry, 01.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Na das lässt sich ja mit einfachem durchmessen des Schalters feststellen. Der Fehlercode wird aber oft dann gesetzt wenn man einen Bedienfehler bei einem der Tests mit dem Diagnosegerät macht.
     
  7. #7 Fastdriver, 02.07.2008
    Zuletzt von einem Moderator bearbeitet: 02.07.2008
    Fastdriver

    Fastdriver Guest

    Du könntest das Ventil mal im Ultraschallbad reinigen soll helfen und anschliessend den Schieber etwas einölen aber richtige abhilfe bringt da dann nur ein neuer Leerlaufregler.

    Naja der Druckschlater meldet ein Signal an das Motorsteuergerät wenn du z.b. voll einlenkst dann steht da voller druck an und die Servopumpe zieht dann vom Motor schon viel kraft ab damit die Drehzahl dann konstant bleibt erhöt das Steuergerät in der Situation die Drehzahl aber nur wenn das im Stand ist. Genauso wie bei Klimaanlage.
     
  8. #8 nelly190, 02.07.2008
    nelly190

    nelly190 Guest

    Aber durch den schalter entsteht doch bestimmt keine Drehzahl von etwa 3500 1/min oder

    Danke ich werde diese Sachen am Wochenende mal prüfen, und gebe dann noch mal eine Statement ab
     
  9. #9 nelly190, 06.07.2008
    nelly190

    nelly190 Guest

    ok ich sag mal so ich habe da jetzt ein ganz anderes Problem
    und zwar nimmt mein jetztiger motor auf 1000km etwa 3l öl
    ich glaub da stimmt was nicht.
    bruche jetzt erst mal ein neues motor
     
  10. fas

    fas Guest

    hat die karre nen leerlaufansteller?
     
Thema:

Problem mit dem abtouren!!!

Die Seite wird geladen...

Problem mit dem abtouren!!! - Ähnliche Themen

  1. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...
  2. Problem mit RDKS nach Reifenwechsel

    Problem mit RDKS nach Reifenwechsel: Hallo, ich habe folgendes Problem: habe die Reifen gewechselt (Rad/Alufelge blieben wie zuvor) und nach ca. 30 km leuchtete die Warnlampe mit...
  3. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  4. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  5. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...