Escort 5 (Bj. 90-92) GAL/ALL/AVL Problem mit dem cabrio verdeck!!

Diskutiere Problem mit dem cabrio verdeck!! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hallo, Wollte heute mal das Dach aufmachen aber es geht nicht, wenn ich auf der mittelkonsole auf die knöpfe drücke kommt nur jeweils ein klick...

  1. #1 Chris91, 10.11.2011
    Chris91

    Chris91 Neuling

    Dabei seit:
    09.11.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang 08 / RX8 / Ford Escort
    Hallo,

    Wollte heute mal das Dach aufmachen aber es geht nicht, wenn ich auf der mittelkonsole auf die knöpfe drücke kommt nur jeweils ein klick mehr tut sich nicht!
    Habe dann versucht es per hand aufzu machen aber das ging auch nicht wirklich!

    Was kann den defekt sein?


    Danke für eure Hilfe!

    Gruß Chris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rs2000fan, 11.11.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Beim elektrohydraulischen Verdeck musste hinten an der Pumpe erst das Bypassventil öffnen.Dann kannst das Verdeck aufschieben.Geht aber schwer.


    Wenns klickt dann schält dir ein Sperrrelais den Stromkreis nieder.Das Verdeck kann ja nur geöffnet werden wenn Motor aus,Zündschlüssel auf Stellung 1,Handbremse angezogen und Verdeckpersenning entfernt.

    Einfach mal die Relais prüfen ob die Kontakte noch alle gut sind.Haste nen Schaltplan ?
     
  4. #3 Chris91, 11.11.2011
    Chris91

    Chris91 Neuling

    Dabei seit:
    09.11.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mustang 08 / RX8 / Ford Escort
    ok danke

    ich habe keinen schaltplan kannste mir bitte einen posten?

    danke

    Gruß Chris
     
  5. #4 KalkiKoettel, 12.11.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Also wenn die Pumpe hinten nicht summt, dann haste kein Stromkreislauf.
    Schlüssel muss auf Zündung 1 sein, es sei denn du entfernst das Gelbe Relais vorne dann geht das auch wenn der Motor läuft.

    Schaltplan findeste hier

    http://ford-escort.de/multimedia/downloads.php
     
  6. #5 rs2000fan, 12.11.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Schick mir mal ne pn mit deiner E-mailadresse.Hier im Forum bekomm ich da nix angehängt.Bin ich irgendwie zu b**d für.:rotwerden:
     
  7. #6 escort-driver, 12.11.2011
    escort-driver

    escort-driver Guest

    Schaltplan wurde doch schon von KK gelinkt.:)
    http://ford-escort.de/multimedia/downloads.php
     
  8. #7 KalkiKoettel, 12.11.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Wüsste aber nicht wie der einen weiterbringen soll. :lol:
    Ich verstehe bei der Ansicht nur Blabla. :zunge1:

    Ich sagte dir ja, n Kopf zum Haare schneiden, hoffentlich dauert es noch bis ich ne Glatze bekomm xD
     
  9. #8 rs2000fan, 12.11.2011
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.825
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Also ich konnte das Ding nicht runterladen...Keine Ahnung wieso...Vlt mein Virenschutz ?!...Drum dachte ich ich schick den so rüber...
    Vlt bringt mich auch nur dieser *****Bieber nur so durcheinander....:lol:
     
  10. #9 escort-driver, 12.11.2011
    escort-driver

    escort-driver Guest

    Da steht doch nirgends Blabla?!?
    Musst nur den Linien folgen und sehen wo die hingehen. Ist ganz einfach wenn man weiß wie das geht.:lol:
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 KalkiKoettel, 13.11.2011
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.876
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Tortzdem wüsste ich nicht wo genau das im Auto verlegt wäre, ich meine Beim Escort iss das ziemlich einfach, aber gibt ja auch andere Autos.

    Naja muss man wissen was man macht ne.
    Ich bräuchte keine Schaltpläne mehr, ich weiß wo welches Kabel liegt :lol:
     
  13. #11 ~phoeny~, 13.11.2011
    ~phoeny~

    ~phoeny~ Guest

    es is ja auchn schlatplan und kein verlegeplan :)

    der is nur gut wenn du dir funktion von irgendwas nachvollziehen möchtest //Klugscheis*smilie hier einfügen//
     
Thema:

Problem mit dem cabrio verdeck!!

Die Seite wird geladen...

Problem mit dem cabrio verdeck!! - Ähnliche Themen

  1. Biete Schnuckliges MK VII Cabrio in gute Hände abzugeben

    Schnuckliges MK VII Cabrio in gute Hände abzugeben: Biete mein geliebtes XR 3i Cabrio zum Verkauf an, da ich mich beruflich verändern muss und ihn leider als 2. Fahrzeug nicht halten kann. Der...
  2. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  3. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  4. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  5. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...