Problem mit dem Multimediasystem 7500

Diskutiere Problem mit dem Multimediasystem 7500 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen! Ich hab ein kleines Problem! Ich hab heute meinen neuen C-MAX abgeholt und wollte hinten das schöne Multimediasysthem 7500 in...

  1. #1 robby1712, 19.05.2005
    robby1712

    robby1712 Guest

    Hallo zusammen!

    Ich hab ein kleines Problem! Ich hab heute meinen neuen C-MAX abgeholt und wollte hinten das schöne Multimediasysthem 7500 in Betrieb nehmen. Schlauerweise hab ich die falsche Sereinnummer eingetippt. Danach wurde der Code abgefragt und der ging dann nicht.

    Ich hab die Baterie mal abgeklemmt, aber da muss man nur den Code (welcher nicht zu Seriennummer passt) neu eingeben. :cry:

    Kann mir einer sagen wie ich nochmal die Seriennummer eintippen kann?

    Danke schon mal im voraus.

    Gruß

    Robby1712
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Anonymous, 21.05.2005
    Anonymous

    Anonymous Guest

    öhm...

    ehrlich gesagt verstehe ich das nicht ganz.
    Wo und wann gibst du denn die Seriennummer ein? Also wir haben schon etliche Radios getauscht bzw eingebaut, aber mussten nirgends die Seriennummer eingeben. Nur den Pin Code. Und der ist ganz einfach von einer Ford Werkstatt abzufragen.
     
Thema:

Problem mit dem Multimediasystem 7500

Die Seite wird geladen...

Problem mit dem Multimediasystem 7500 - Ähnliche Themen

  1. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  2. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  3. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...
  4. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...
  5. Motorstörung und Start Problem

    Motorstörung und Start Problem: Hallo, Ich habe mir einen 2008 Ford Focus 1.6 Tdci 109 ps gekauft. Vor ein paar Wochen habe ich selber die Zylinderkopfdichtung getauscht und...