Mondeo 4 Facelift (Bj. 10-**) BA7 Problem mit dem Parksensor

Diskutiere Problem mit dem Parksensor im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebes Forum, ich habe eine Frage zu meinem Ford Mondeo BJ 2012, 2,0 TDCi, 140 PS, Champions-Edition. Der Parksensor "spinnt" seit...

  1. #1 Dream-Teacher, 06.02.2015
    Dream-Teacher

    Dream-Teacher Neuling

    Dabei seit:
    18.04.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Galaxy, BJ 2004, 1,9 TDI 115 PS
    Ford Focu
    Hallo liebes Forum,

    ich habe eine Frage zu meinem Ford Mondeo BJ 2012, 2,0 TDCi, 140 PS, Champions-Edition.

    Der Parksensor "spinnt" seit kurzem. Wenn man den Rückwärtsgang einschaltet piepst der für 3 Sekunden ganz laut und blinkt. Kann man das irgendwie resetten oder gibt das ne teure Angelegenheit?

    Danke für Eure Hilfe und viele Grüße

    D-T
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 06.02.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.174
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    da liegt ein Problem vor, entweder kaputter Sensor oder kaputtes Kabel

    am schnellsten geht es wenn du den Fehlerspeicher auslesen läßt, anosnten per Diagnosegerät schauen welcher Sensor nicht richtig arbeitet
     
  4. maus31

    maus31 Neuling

    Dabei seit:
    21.02.2015
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka titanium 2015
    Hatte auch das Problem bei mir war die Batterie defekt. Und nicht genügend Strom geliefert.
     
  5. acki71

    acki71 Benutzer

    Dabei seit:
    14.11.2012
    Beiträge:
    31
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 2009, 2,0 TDCI
    Hallo,

    habe das gleiche Problem und festgestellt, dass man den Sensor für 12,50 Euro plus Versand über ebay bekommen kann. Originalteil soll laut meienr Werkstatt bei ca. 50 Euro liegen. Kann man den Sensor problemlos selber wechseln oder benötigt man dafür ein Spezialwerkzeug, um ihn aus der Stoßstange zu entfernen? Ist an der hinteren Stoßstange.

    Vielen Dank im Voraus für Eure Hilfe
    Acki
     
  6. #5 MucCowboy, 24.02.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.943
    Zustimmungen:
    266
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Sensor in der Stoßstange ist nur gesteckt. Die Stoßstange muss natürlich runter dafür.
     
  7. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    266
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    naja, wir wollens mal nicht übertreiben, alle sensoren kann man tauschen ohne die stoßi abzubauen.
     
  8. sf169

    sf169 Benutzer

    Dabei seit:
    17.09.2010
    Beiträge:
    192
    Zustimmungen:
    4
    Fahrzeug:
    Mondi MK3 2,2l + Mondi MK3 2,0TDCI 130PS DPF
    Ist beim Mondeo MK3 aber sehr schwierig. Da kannste besser die Stosstange abnehmen und dann tauschen, das geht schneller. Beim Mk4 hab ich das noch nicht machen brauchen.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 MucCowboy, 28.02.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.943
    Zustimmungen:
    266
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Sensor selbst steckt ganz unten in der Schürze. Da kommt man natürlich dran ohne die Stoßstange abzunehmen. Aber die Kabel laufen dann "hinten rein". Wenn man die elektrische Verbindung nicht irgendwo "in der Luft" zusammenpfuschen will (was nicht lange halten wird - Wasser, Dreck, Erschütterung etc), dann muss man das Teil doch noch abnehmen.
     
  11. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    266
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    nanana, immer ruhig bleiben. erstmal gucken welcher sensor das ist. meist is der sensor defekt und nicht da kabel.
     
Thema:

Problem mit dem Parksensor

Die Seite wird geladen...

Problem mit dem Parksensor - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  2. Ford Focus C Max 2005 TDCI Tacho Problem

    Ford Focus C Max 2005 TDCI Tacho Problem: Hallo an alle. Habe zeit einem jahr Problem mit meiner Tacho. Drehzal, Temperatur, Tankanzeige Funktionieren. Tachoanzeige geht nicht. ABS und ESP...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Ford Sony CD Radio - Bluethooth-Problem / Bedienungsanleitung

    Ford Sony CD Radio - Bluethooth-Problem / Bedienungsanleitung: Morgen zusammen, mein Sony CD hat scheinbar mal wieder seine Bluetooth-Funktion vergessen. Habe die Tage mein neues Handy pairen wollen, aber...
  4. Zylinderkopfdichtung oder doch ein anderes Problem?

    Zylinderkopfdichtung oder doch ein anderes Problem?: Hallo Zusammen, ich bin neu hier im Forum und deshalb erst einiges zu meiner Person. Ich bin 21 Jahre alt und fahre seit Februar 2016 einen Ford...
  5. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...