Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit der Abnutzung der Reifen

Diskutiere Problem mit der Abnutzung der Reifen im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallöchen!!! Ich habe ein großes Problem mit meinen Reifen an der Vorderachse. Beide Reifen fahren sich innenseitig sehr stark ab. Habe vor ca....

  1. #1 Xanthos, 15.07.2013
    Xanthos

    Xanthos Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Turnier, 2005, 2,2 TDI
    Hallöchen!!!

    Ich habe ein großes Problem mit meinen Reifen an der Vorderachse.
    Beide Reifen fahren sich innenseitig sehr stark ab. Habe vor ca. 8000 Km ende Mai neue Reifen der Firma Hankook und der Größe 205/ 50 R17 drauf gemacht weil die alten Reifen innen stark abgefahren waren. Nachdem die Reifen drauf waren habe ich noch eine Achsvermessung gemacht und es ist alles OK. Jetzt das Problem heut habe ich gesehen das bei den neuen Reifen schon das Geflecht auf der Innenseite rausguckt. Also die neuen Reifen sind nach 8000km im Ars..... obwohl die Achse ok ist. Auch der Luftdruck ist mit 2,5bar denk ich ok. Mit meinen Winterreifen habe ich das Problem nicht. Die haben 205/55 R16. Weiss einer einen Rat????:gruebel:
     
  2. #2 FocusZetec, 15.07.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.211
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    hast du die Werte der Achsvermessung?

    Da es einen Einstellbereich und einen Toleranzbereich gibt kann man an der Spur immer etwas einstellen bzw. nachstellen

    wenn die Reifen innen ablaufen hast du eine Nachspur, das heißt man muss die Spur Richtung positiv verstellen
     
  3. #3 Xanthos, 15.07.2013
    Xanthos

    Xanthos Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Turnier, 2005, 2,2 TDI
    Ich bin am suchen. Ich weiss nur das man mir gesagt hat das das alles gut ausssieht. Die haben nur ein bisschen nachgestellt...
     
  4. #4 Beowulf, 15.07.2013
    Beowulf

    Beowulf Benutzer

    Dabei seit:
    30.12.2008
    Beiträge:
    95
    Zustimmungen:
    0
    prüf mal das Radlager. wenns spiel hat, hast du die lösung.
     
  5. #5 FocusZetec, 15.07.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.211
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    dann kommen eher kaputte Querlenker in Frage ...

    ein kaputtes Radlager ist im ersten Moment nur laut, damit das Lager ein Spiel bekommt müßte man es schon lange ignorieren, und das dann auch noch die Reifen einseitig abfahren ist fast unmöglich, ich kenne keinen Fall wo das jemand hinbekommen hat
     
  6. #6 Xanthos, 15.07.2013
    Xanthos

    Xanthos Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Turnier, 2005, 2,2 TDI
    Also da bin ich mir sicher das das alles ok ist da ich erst in der werkstatt weil ich ein poltern hatte. die haben dann die stabi´s gemacht. Nach 10000km war das selbe da haben die bei ford die Querlenkerkuntrolliert aber die waren ok. Dann hat der Meister festgestellt das die Stabi`s kaputt sind:verdutzt: ich ab zu der freien und gefragt was die fürn schrott verbaut haben. Jetzt aber alles ok
     
  7. #7 Xanthos, 15.07.2013
    Xanthos

    Xanthos Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Turnier, 2005, 2,2 TDI
    Die Reifen fahren sich innenseitig ab aber nur auf den äußeren 2 cm. kann es sein das die komplette achse verzogen ist und bei einer achsvermessung die werte trotzdem ok sind
     
  8. #8 FocusZetec, 15.07.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.211
    Zustimmungen:
    298
    Fahrzeug:
    FoFo 2008 2,5T
    nein, würden die Werte stimmen würden auch die Reifen sauber abfahren

    wie schon gesagt am Besten entsprechend verstellen lasen
     
  9. #9 Meikel_K, 15.07.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.947
    Zustimmungen:
    293
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die stehen auch bei mir ganz oben auf der Liste der Verdächtigen. Statisch ist die Vorspur vielleicht korrekt eingestellt, aber unter Betriebsbedingungen gehen die Vorderräder bei Konstantfahrt in Richtung Nachspur (nur beim Gasgeben in Richtung Vorspur). Eingerissene Querlenkerbuchsen sind nicht immer gut zu erkennen, da muss oft der Meister selbst mal das Montiereisen zur Hand nehmen.

    Bevor ich die wechseln würde, würde ich die Achseinstellwerte in einer anderen Werkstatt nochmal überprüfen lassen - mal nach Empfehlungen umhören. Bei der Spureinstellung ist alles möglich und das Gegenteil davon auch.

    Bliebe sonst noch zuviel Negativsturz. Das setzt aber ein krummes Federbein voraus, was nicht zum symmetrischen schiefen Abriebsbild passt.
     
  10. #10 Xanthos, 16.07.2013
    Zuletzt bearbeitet: 16.07.2013
    Xanthos

    Xanthos Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Turnier, 2005, 2,2 TDI
    Hallo Leute!!!
    Ich habe heut erneut eine Achsvermessug gemacht alle Werte sind im soll Bereich auch die Querlenker habe ich für euch kontrollieren lassen und auch die sind OK.

    Ich erzähle euch jetzt das Problem von anfang an.
    Sommer 2012 habe ich mir die Evo S1 von Hankook auf meine 17" Alu Orginal Ford drauf gemacht. Im Sommer 2013 nach dem ich den Winter über Winterreifen mit Stahlfelge 16" drauf hatte, habe ich wieder die Sommerreifen drauf machen wollen. Da ist mir aufgefallen das die Sommerreifen stark auf der Innenkante abgefahren waren. Ich habe gleich die Winterreifen kontrolliert, aber die waren Super. Also bin ich zu meinem Reifenhändler gefähren und habe mir 2 neue bestellt. Jetzt waren die zwei neuen da und die haben wir hinten drauf gemacht und die neuen aus 2012 die hinten waren vorn drauf. Danch gleich ne Achsvermessung aber die Werte waren OK es wurde nur leicht nachgestellt. Jetzt nach ca 8000km ist mir aufgefallen das vorn der draht auf den Innenseiten zum vorschein kommt. Ich habe heut die guten von hinten und die schlechten von vorn getauscht und eine Achsvermessung gemacht. Wie vermutet sind die Achswerte ok.

    Warum sind die Sommerreifen fertig und die Winterreifen nicht.

    Sommerreifen : Hankook Evo S1 17" 205/50
    Winterreifen: Hankook Icept Rs 16" 205/55

    Im Anhang sind die Werte
    Profis ich brauche dringend Rat denn Reifen sind nicht billig

    Mfg
     

    Anhänge:

  11. #11 vanguardboy, 16.07.2013
    Zuletzt bearbeitet: 16.07.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.136
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    Du solltest deine Spur erstmal richtig einstellen lassen ;)

    Innere Abrieb liegt eig immer nahe, falscher Luftdruck. Kann natürlich sein das du die 17er puschen zu hart aufgepustet hast.
    Wenn die 16er ok sind, könnte auch die felgen evt nen weg haben, oder die dimesnion schuld sein. Dann würde ich au 16er umsteigen,
     
  12. #12 Xanthos, 16.07.2013
    Xanthos

    Xanthos Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Turnier, 2005, 2,2 TDI
    Würde das bedeuten das ich mir 18" 225/40 oder so ähnlich drauf machen kann ohne das es schlimmer wird. ford meinte das ich nicht größer werden soll eher 16" reifen
     
  13. #13 vanguardboy, 16.07.2013
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.136
    Zustimmungen:
    33
    Fahrzeug:
    Fiesta JH1 1.3l
    nur so :
    um 0,01grad liegt die spur aus der toleranz. Kann natürlich auch an der Messanlage liegen.
     
  14. #14 Xanthos, 16.07.2013
    Xanthos

    Xanthos Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Turnier, 2005, 2,2 TDI
    Ja mit hinten weiss ich da die Buchsen fest sind haben die es gelassen. Mit vorn ist ja ein ding der Unmöglichkeit das die zu mir sagen das dass alles gut ist.
     
  15. #15 Xanthos, 16.07.2013
    Xanthos

    Xanthos Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Turnier, 2005, 2,2 TDI
    ich kann mir aber bei besten Willen nicht vorstellen das 0,01 grad soviel ausmacht das die reifen nach 8000km so fertig sind
     
  16. #16 Xanthos, 16.07.2013
    Xanthos

    Xanthos Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Turnier, 2005, 2,2 TDI
    wenn es an den Dämpfern liegt hab ich wenigsten ein grund die karre tief zu machen denn hinten die müssten auch bald fertig sein
     
  17. #17 Meikel_K, 16.07.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.947
    Zustimmungen:
    293
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Müde Dämpfer würden zu Auswaschungen führen, aber nicht zu Innenschulterabrieb. Die beschriebene Form des Innenschulterabriebs ist im Prinzip ganz typisch für Nachspur (aus welchen Gründen auch immer, z.B. dynamisch durch elastokinematische Effekte wie ausgeleierte Querlenkerbuchsen - auch wenn die hier überprüft wurden - oder Spurstangenköpfe).

    Was nicht dazu passt, ist das gleichmäßige Abriebsbild der 205/55R16 Winterreifen. Auch wenn die Kontur des 205/50R17 weniger rund ist, erklärt es nicht eine so deutlich größere Anfälligkeit - nicht einmal, wenn die Reifen falsch herum montiert werden (im Gegenteil, die Außenschulter hat ja mehr Positivanteil und ist deshalb steifer).

    Wenn alles ohne Befund bleibt, würde ich mal einen anderen Reifen auf der Vorderachse versuchen. Der 205/50R17 muss in jedem Fall ein XL 93 sein,. 2.5 bar sind vollkommen in Ordnung, mit höherem Luftdruck nimmt tendenziell der Schulterabrieb ab und der Mittenabrieb zu.
     
    Xanthos gefällt das.
  18. #18 Xanthos, 16.07.2013
    Xanthos

    Xanthos Neuling

    Dabei seit:
    15.07.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Turnier, 2005, 2,2 TDI
    Ja morgen kommen Vorn andere Reifen drauf. Sind zwar bloß billige aber ich kann mir auch nicht leisten alle 2 monate 260 euro auszugeben. Ich halte euch auf den laufenden was mit den anderen reifen passiert. Auch mein Autohaus will nochmal bei Ford nachharken ob denen soetwas bekannt ist.
    Was würde mir das ca kosten wenn ich auf Verdacht auch die Querlenker machen würde
     
Thema: Problem mit der Abnutzung der Reifen
Besucher kamen mit folgenden Suchen
  1. vorspur ford mondeo mk3 b4y

    ,
  2. ford mondeo mk3 reifenfreigabe

Die Seite wird geladen...

Problem mit der Abnutzung der Reifen - Ähnliche Themen

  1. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...
  2. Reifen

    Reifen: [IMG] [IMG] Ich habe heute festgestellt das vorne links und rechts die Reifen ich sage mal leicht angefressen sind. Kann das damit zu tun haben...
  3. Ranger Wildtrak '12 (Bj. 12-**) Suche nach passenden Reifen und felgen

    Suche nach passenden Reifen und felgen: hallo Rangergemeinde, Auch wenn der Klimawandel das Wetter wärmer macht, finde ich persönlich es doch sicherer , zu gegebener Zeit auf die...
  4. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...
  5. F-150 & Größer (Bj. 1996–2004) Gutachten Reifen

    Gutachten Reifen: kann mir jemand helfen Ich hab bei meinem F 150 BJ 2001 Neue Reifen montiert 285/70/17 und suche ein Gutachten oder Kopie Fahrzeugschein Mein Tüv...