Fiesta 3 (Bj. 89-94) GFJ Problem mit der automatik Bj.95

Dieses Thema im Forum "Fiesta Mk3 Forum" wurde erstellt von Speedylein, 07.01.2009.

  1. #1 Speedylein, 07.01.2009
    Speedylein

    Speedylein Neuling

    Dabei seit:
    07.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 95, 44kw 1,3-Liter
    Hallo,

    ich habe problem mit meinem ford fiesta BJ 95 mit CTX automatik getriebe

    und zwar... von 0km/h auf ca.50 km/h beschleunigt er noch wunderbar.. das problem kommt er ab ner schnelleren geschwindig keit.. er zieht nicht mehr und seine maximalgeschindigkeit sind nur noch geqälte 110 km/h.
    und das mit dem kickdown funktioniert auch nicht.. da sollte er eigendlich einen gang zurückschalten um besser zu beschleunigen .. stattdessen brummt er nur laut und verliert an geschwindigkeit.

    ich hab so einige tipps bekommen das es der drehmomentwandler sein könnte die bremsbänder des planetengetriebes oder algemein das getriebe.. aber das getriebe öl ist noch so schön rot und glaub nicht das es daran liegen könnte...

    der motor ist es nicht weil er neue zündkerzen bekommen hat und er noch einwandfrei und ruig läuft ... neues steuergerät für die automatik ist auch drin.

    ich danke für jeden tipp und hilfe die ich bekomme..Danke

    MfG Speedylein
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. dschey

    dschey Benutzer

    Dabei seit:
    09.01.2008
    Beiträge:
    120
    Zustimmungen:
    3
    Vielleicht liegts an den Temperaturen im Moment? Beim automatikgetriebe ist es immer schwer zu helfen...
     
  4. #3 Speedylein, 08.01.2009
    Speedylein

    Speedylein Neuling

    Dabei seit:
    07.01.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 95, 44kw 1,3-Liter
    der fehler tauchte leider erst auf wo ich ne lange strecke gefahren bin von münchen nach frankfurt hatte er noch seine 170 auf den tacho bekommen aber die fahrt von frankfurt nach münchen hatte er das problem gezeigt das er nicht mehr richtig gezogen hat auf der autobahn und mich schon lkw´s überholen mussten und das er ned mehr geschaft hat als geqälte 110km/h. leicht bergab so mit 120-130km/h und bergauf ist auf die 80 km/h gefallen.. seit dem steht er in der tiefgarage und wurde nicht mehr bewegt

    Gruß Speedylein
     
Thema:

Problem mit der automatik Bj.95

Die Seite wird geladen...

Problem mit der automatik Bj.95 - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015

    IsoFix Station 2WayFix Basisstation von MaxiCosi einbauen im Ford Grand Tourneo Connect Bj. 2015: Hallo zusammen, wir bekommen in Kürze Nachwuchs und haben uns als Transportmittel für unser Kind für die 2WayFix Basisstation von MaxiCosi...
  2. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  3. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  4. Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011

    Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011: Hallo zusammen, ich habe mir gestern einen Ford Focus Turnier (III) Bj. 2011 gekauft und suche seitdem vergeblich nach einer Möglichkeit die...
  5. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...