Problem mit der Bremse(ABS)

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von CarBob, 27.10.2007.

  1. CarBob

    CarBob Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo @all

    Problem 1.
    Ich fahre ein 95er Mondeo Kombi mit ner 1,8Liter Zetec Maschiene.
    Nachdem ich heute eine Vollbremsung hinlegen musste,habe ich bemerkt,das bereits nach noch nicht einmal sehr viel druck aufs Bremspedal die Räder trotz ABS Blockierten.
    Man Spürte zwar nur kurzzeitig das typische Pulsieren im Bremspedal allerdings nur mal eben kurz,und nicht wärend der gesammten Vollbremsung..
    Da ich ja noch meine alten Sommerreifen drauf hatte,bin ich am Abend mal ins Industrie Gebiet,und hab mal ein paar Bremstests gemacht,dabei den Wagen auf 70-80 K/mh beschleunigt und dann Vollbremsung.mit dem selben Ergebnis Kurzeitiges Pulsieren im Pedal wärend der Vollbremsung aber die Räder Blockieren trotzdem.Zudem zieht der Wagen dabei nach Rechts.
    Das gelbe Kontolllämpchen für das ABS in der Armature ist aber nicht an,dann sollte doch eigentlich keine Störun vorliegen oder irre ich mich da??


    Problem 2.
    Was mir schon seit etwas längerem aufgefallen ist,unter Last hab ich ein mittelstarkes vibrieren in der Karosserie,was sich besonders bemerkbar macht beim zügigen beschleunigen besonders am Berg,sowie beim beschleunigen in einer Rechts Kurve.
    Der Freundliche meint es müssten die Antriebswellen neu gefettet werden,auf meine Frage was das kostet,wurde mir gesagt zwischen 80-100 Euro,eine Garantie auf beseitigung des Problems will man mir aber nicht geben.
    Wäre Toll wenn mir hier jemand hilfreiche Tips geben kann.

    mfg
    CarBob
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 27.10.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    zu 1:
    Ist genug Bremsflüssigkeit im Vorratsbehälter? Sind die Sicherungen 3, 7 (Motorraum) und 22 (Innenraum) in Ordnung? Hast Du Anzeichen für zu geringe Bordspannung? Das wären alles Möglichkeiten, warum sich ABS deaktiviert.

    Zum letzten Punkt: Wenn ABS eingreift, zieht es augenblicklich seeeeehr viel Strom. Nicht ohne Grund ist es mit 90 (!!) Ampere abgesichert. Wenn dadurch die Bordspannung zu weit sinkt, schaltet es sich gleich wieder ab - und die Räder blockieren folglich. Eine Ursache könnte eine sich langsam verabschiedende Lichtmaschine sein. Es kann sein, dass eine Deaktivierung nicht im Kombiinstrument angezeigt wird, es ist ja eigentlich kein ABS-Fehler. Funktioniert denn die Leuchte überhaupt (z.B. beim Selbsttest beim Zündung-Einschalten)?

    Grüße
    Uli
     
  4. CarBob

    CarBob Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Bremsflüssikkeit ist ok,die Sicherungen werde ich morgen überprüfen.
    Was für Anzeichen gibt es für zu wenig Bordspannung,kann da eigentlich nichts feststellen,worauf muss denn ich achten??
    Die ABS Lampe ist ok,bei zündung (vor dem Motorstart)leuchtet diese auf.


    mfg
    CarBob
     
  5. #4 MucCowboy, 28.10.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.073
    Zustimmungen:
    152
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ist nur ein Versuch: klemm ein Voltmessgerät z.B. am Zigarettenanzünder an. Es sollte vor dem Motorstart 11,8 bis 12 Volt melden, wenn der Motor läuft ca 14 Volt. Dann mach einen Bremsversuch bis ABS eingreift und beobachte die Anzeige, ob sie deutlich "einbricht". Besser Du nimmst einen Beifahrer mit für sowas weil es recht schnell gehen kann.

    Grüße
    Uli
     
  6. CarBob

    CarBob Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    So hab mich dem Problem heute mal angenommen,die Sicherungen sind alle ok.Bordspannung ebenfalls ok.
    Ich musste aber feststellen,das nicht beide räder Blockiern bei einer Vollbremsung,sondern nur das Rechte Rad.
    Hat jemand dafür eine Erklärung??
     
  7. #6 CarBob, 30.10.2007
    Zuletzt von einem Moderator bearbeitet: 30.10.2007
    CarBob

    CarBob Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Heute bei A** gewesen,
    der Meister is mein Auto selber mal gefahren,und meint da is was ober Faul.der Wagen bricht total nach links aus beim Bremsen,selbst wenn das Rad nicht blockiert zieht es enorm nach rechts,
    Der verdacht auf Querlenker konnte sich lt.Sichtprüfung nicht bestätigen,dann wurde ein Bremsen Test gemacht.Ergebnis Vorne Links sowie rechts Gleichmähßiges Bremsen,lediglich Rechts ist die Bremsscheibe etwas(minimal) unwuchtig,Bremse hinten Rechts is auch ok,nur hinten links etwas schwächer.
    somit wurde ich vom Meister nach dem Freundlichen verwiesen.Sie bei ATU würden sich sowas nicht antun.
    auf dem Heimweg kam mir dann mal die Idee das ganze aus zubrobieren im Rückwärtsgang,ich also mal bei uns am Tüv Gelände Rückwärtsgang eingelegt,ordentlich beschleunigt und voll auf die Bremse.Ergebnis ABS funktioniert einwandfrei,jetzt bin ich noch ratloser als vorher.

    mfg
    CarBob
     
  8. #7 Mondeo-Driver, 30.10.2007
    Zuletzt von einem Moderator bearbeitet: 30.10.2007
    Mondeo-Driver

    Mondeo-Driver ... fährt wieder Ford

    Dabei seit:
    24.03.2007
    Beiträge:
    3.752
    Zustimmungen:
    20
    Fahrzeug:
    Mondeo FLH MK3 2.0
    ach herrje A** taugt doch nix ( Alles technische Unbekannt ) wie du herausgefunden hast :)
     
  9. CarBob

    CarBob Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Geb ich dir Recht,die haben da Null Ahnung wenns bissl Komliziert wird.
    Naja vieleicht findet sich ja hier im Forum jemand der mir nen Tip geben kann.
    Übrigens,hab eben mal das Rad abgehabt,ist das eigentlich normal das der Stabbi der von einer Seite zur ander geht und an den Koppelstangen hängt (heißen die so) sich um gut 10 cm bewegen lässt:gruebel:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. CarBob

    CarBob Neuling

    Dabei seit:
    11.10.2007
    Beiträge:
    9
    Zustimmungen:
    0
    So das Problem,das der Mondeo unter Last,sowie beim beschleunigen in Rechtskurven stark anfing zu vibrieren ist gelöst.Es war die Rechte Antriebswelle ausgeschlagen.

    um dann nochmal zum Bremsen Problem zu kommen,der Meister von A** hats auch nicht gemerkt,aber heute auf regennasser Fahrbahn und nem Beifahrer der sich ausem Seitenfenster gelehnt hat wurde bemerkt das nicht das Vordere Rad Blockiert,sondern Das Hintere auf der Rechten Seite.Nun mal meine Frage welche Ursache kann das haben,beziehungsweise wie wird der Bremsdruck hinten geregelt.gibt es da irgenwelche überdruckventiele oder ähnliches???
     
  12. #10 Warrior, 02.11.2007
    Zuletzt bearbeitet: 02.11.2007
    Warrior

    Warrior Driver

    Dabei seit:
    01.11.2007
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo ST220
    Lass mal deine ABS-Sensoren überprüfen ob alle noch in Ordnung sind.
     
Thema:

Problem mit der Bremse(ABS)

Die Seite wird geladen...

Problem mit der Bremse(ABS) - Ähnliche Themen

  1. C-MAX 2 (Bj. 10-**) DXA Kosten bremsen wechseln

    Kosten bremsen wechseln: Hallo. Ich rief kürzlich bei meinem FFH an und fragte nach was das wechseln der Bremsen vorne kostet. Also Scheiben+Klötzchen. Mit...
  2. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  3. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  4. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...