Focus 2 Facelift (Bj. 08-10) DA3/DB3 Problem mit der elektrik

Diskutiere Problem mit der elektrik im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hey hab probleme mit der elektrik. 1. Wenn ich das bremspedal drück leuchtet "heckklappe offen" auf 2. Wenn ich blink dann blinken im kombi licht...

  1. Phil89

    Phil89 Neuling

    Dabei seit:
    05.04.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2008, 1,6l 74kW
    Hey hab probleme mit der elektrik.
    1. Wenn ich das bremspedal drück leuchtet "heckklappe offen" auf
    2. Wenn ich blink dann blinken im kombi licht an und nebelschlussleuchte auch und hinte´n am rücklicht blinkt dass schlusslicht und der blinker nur ganz schwach.
    3. heckwischer bleibt hängen und die oben genannten "leuchten" leuchten auch wieder.
    4. 3tes bremslich leuchtet andauernd wenn die leuchten wieder mal aufleuchten:gruebel::gruebel::gruebel:

    Wär super wenn mir da jemand helfen könnte
    gruß Phil
     
  2. #2 FocusZetec, 05.04.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.391
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    Schau mal ob der Sicherungskasten im Innenraum feucht ist ...

    Eine Garantieverlängerung für das dritte Jahr hast du nicht? So wie es sich anhört gibt es ein Problem mit dem Zentralelektrikmodul (das die ganzen Dinge steuert), ist ein Teil mit Sicherungskasten, das kostet geschätzte 350€ +Einbau
     
  3. Phil89

    Phil89 Neuling

    Dabei seit:
    05.04.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2008, 1,6l 74kW
    Doch hab ich für das dritte jahr bis mai 2011;) zum glück.
    Hab schon fehlerspeicher ausgelesen und da steht drin dass was mit der heckklappenschließeinheit nicht stimmt.
    Sicherungskasten sieht gut aus. kabel an der heckklappe hab ich auch schon überprüft scheuert nix.
     
  4. #4 FocusZetec, 05.04.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.391
    Zustimmungen:
    314
    Fahrzeug:
    FoFo 2008 2,5T
    Du hast den Fehlerspeicher ausgelesen? Warum läßt du es nicht bei Ford machen?
     
  5. Phil89

    Phil89 Neuling

    Dabei seit:
    05.04.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2008, 1,6l 74kW
    ja bin selber kfz mechatroniker nur nicht bei ford und meine kollegen wissen auf die schnelle au net weiter.
    Morgen werd ich erst mal zu ford gehn die sollen dannach schauen.
    danke mal
     
  6. #6 TL1000R, 05.04.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    .....wenn der MK2 eine Steckverbindung im Kofferaum links für die Heckklappenelektrik hat wie der MK1,würd ich den mal trennen....müsste dann besser werden...

    Das Problem scheint hinten zuliegen....
     
  7. Phil89

    Phil89 Neuling

    Dabei seit:
    05.04.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2008, 1,6l 74kW
    Der meister von ford hat geimeint es könnte sogar an meinen nachgerüsteten tagfahrleuten evtl liegen glaub ich aber weniger, oder des zentralmodul das alles steuert
     
  8. Phil89

    Phil89 Neuling

    Dabei seit:
    05.04.2011
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2008, 1,6l 74kW
    Also hab den Fehler selber gefunden die schraube vom masse kabel hinten links im kofferraum war nich richtig fest. Festgezogen und alles geht wieder :top1:danke
     
Thema:

Problem mit der elektrik

Die Seite wird geladen...

Problem mit der elektrik - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...