Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Problem mit der Fernbedienung

Diskutiere Problem mit der Fernbedienung im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hallo Gemeinde, nachdem ich erfolgreich zumindest einen Bremssattel mit Hilfe eines Reparatursatzes zurück holen konnte:), der andere musste in...

  1. #1 turnierscorpion, 30.11.2008
    turnierscorpion

    turnierscorpion Neuling

    Dabei seit:
    09.11.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo Gemeinde,
    nachdem ich erfolgreich zumindest einen Bremssattel mit Hilfe eines Reparatursatzes zurück holen konnte:), der andere musste in der Werkstatt ersetzt werden, stellt sich ohne lange Wartezeit gleich das nächste Problem vor: Fernbedienung war müde - nur noch sporadische Aktivität - also neue Batterien rein und nun sagt sie gar nichts mehr:eingeschnappt:. Die Schlösser schließen einwandfrei, die ZV arbeitet auch ohne Vorkommnisse.
    Meine Frage(n):
    Wie kann man überhaupt testen, ob der Handsender oder das Empfangsteil im Fahrzeug die Schwierigkeiten verursacht?
    Kann man da irgendwas reparieren? Oder gibt es Firmen, die sich auf Reparaturen spezialisiert haben?
    Bei Ebay habe ich komplette FB gefunden, die aber die Doppelverriegelung am Scorpio nicht mitmachen. Die will ich nicht.
    Hat jemand Erfahrungen oder kann mir irgendwie mit Ideen weiterhelfen?

    Vielen Dank im voraus, es grüßt
    Jens
     
  2. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    38
    Fahrzeug:
    Focus 2000 1,6l
    Vermutlich muss sie neu angelernt werden an dein Fahrzeug. Ein Prüfgerät gibt es eigentlich beim Ford Händler.
     
  3. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    Zündschlüssel 4 x von 0 auf I, beim 4. Mal auf I lassen, macht dann "ping", Kofferraumtaste drücken, macht wieder "ping" (hoffentlich),, das wars.

    Wenn's nicht "ping" macht, dann sind wohl die Gummikontakte in der FB abgenutzt. Hilfe: Gummiteil ausbauen, Kontaktflächen auf der Platine säubern, sind meist versifft, dann gaaanz wenig Graphitpulver aus dem Baumarkt Deines Vertrauens für kleines Geld (kein abgeschabter Bleistift!) mit einem Ohrenstäbchen auftupfen, Stäbchen auf Unterlage ausstreichen, Gummipröppel vorsichtig bestreichen, bis sie silbrig glänzen, danach mit dem Finger drüberwischen, um loses Zeugs wegzumachen, zusammenbauen, anlernen, das wars.
     
  4. #4 turnierscorpion, 05.12.2008
    turnierscorpion

    turnierscorpion Neuling

    Dabei seit:
    09.11.2007
    Beiträge:
    27
    Zustimmungen:
    0
    Aha, ja hallo erstmal und vielen Dank für die Tipps:top1:. Ich werde es am Wochenende mal probieren, hatte bis heute keine Zeit - aber das kennen ja die meisten in dieser Jahreszeit.

    Viele Grüße von Jens; ich melde mich dann nochmal - wenns hoffentlich funzt
     
  5. #5 turnierscorpion, 10.12.2008
    turnierscorpion

    turnierscorpion Neuling

    Dabei seit:
    09.11.2007
    Beiträge:
    27
    Zustimmungen:
    0
    :top1: Ja , ju hu es funzt!
    Habt vielen Dank, der Tip mit dem Graphitpulver und dem 4-maligen Drehen des Zündschlüssels war genial!
    Es geht jetzt so leicht, dass ich beinahe annehme, es reicht schon, die FB mal anzuschauen und der Wagen lädt mich zum Einsteigen ein. Ich freue mich!
    Viele Grüße von Jens
     
  6. nobbel

    nobbel Benutzer

    Dabei seit:
    17.08.2008
    Beiträge:
    284
    Zustimmungen:
    2
    Fahrzeug:
    Mustang GT 1994 5,0 HO
    prima, nur, denk dran, die Aktion hält natürlich nicht so lange, wie das OriginalteilDa mußt du dann mal wieder ran. alle Kontakte auf der Platine reinigen (gibt sonst nen Kurzen und entlädt die Batterien) und wieder alles von vorn, Ist in der Summe etwas billiger als ne neue FB (150,00 €).
     
Thema:

Problem mit der Fernbedienung

Die Seite wird geladen...

Problem mit der Fernbedienung - Ähnliche Themen

  1. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  2. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  3. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  4. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...
  5. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...