Problem mit der Front Wisch Wasch Funktion

Diskutiere Problem mit der Front Wisch Wasch Funktion im Allgemeines Forum im Bereich Ford Forum; :gruebel:Seit einiger Zeit beobachte ich bei meiner Front Wisch Wasch Anlage ein merkwürdiges Phänomen. Bis ca. 80 km/h ist der Strahl aus den...

  1. #1 san.man, 05.02.2009
    san.man

    san.man FOCUS USER

    Dabei seit:
    14.07.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier FUN 2006
    :gruebel:Seit einiger Zeit beobachte ich bei meiner Front Wisch Wasch Anlage ein merkwürdiges Phänomen. Bis ca. 80 km/h ist der Strahl aus den Düsen noch ein "Strahl", aber bei ca. 100km/h ist dieser Strahl nur noch ein kurzer Sprühnebel.
    Ich habe den Verdacht, daß vielleicht an der Pumpe zum Ausgang zu den Vorderdüsen bis hin zu den Düsen etwas verstopft ist oder zumindest den Druck etwas bremsen tut. Denn selbst der normale Strahl fällt etwas ab. Also er spritzt nicht gradlinieg gegen die Frontscheibe sondern im kleinen Bogen - was mich auf einen Druckverlust schließen läßt. Die Heck Wisch Wasch Anlage funzt dagegen tadellos. Kennt jemand dieses Phänomen und kann mir dazu Tips geben?
    Bevor ich damit zur Werkstatt fahre, hätte ich schon gerne gewußt, ob das nun eine Störung ist. Nicht daß es vielleicht sogar normal ist und die Werkstatt schwatzt mir ne neue Pumpe und mehr auf.
    Ach ja dieser Zustand ist erst seit dem ich den Tank neu befüllt habe, vielleicht ist da ja ein Fremdkörper beigewesen. Vielleicht kann man mir die beste weitere Vorgehensweise erläutern. Bin für jeden Tip dankbar!!!:rolleyes:
     
  2. #2 Fordbergkamen, 05.02.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.257
    Zustimmungen:
    56
    Hallo,
    du hast Dreck im System.
    Am besten mal mit einer Nadel die Waschdüsen durchstoßen, dann sollte es besser werden.
    Vielleicht mal die Düsen ausbauen und richtig durchpusten.
    MfG
    Dirk
     
  3. #3 san.man, 05.02.2009
    san.man

    san.man FOCUS USER

    Dabei seit:
    14.07.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier FUN 2006
    Die Düsen selbst hab ich schon mit besagter Nadel gereinigt. Hat nichts gebracht - außer ,daß ich 10 Minuten zu tun hatte die verstellten Düsen wieder richtig einzustellen. Die Schläuche will ich erst abziehen, wenn es wärmer ist - ist mir sonst zu riskant .... habe auch keine Garage.
     
  4. #4 Dorminator, 06.02.2009
    Dorminator

    Dorminator Forum As

    Dabei seit:
    07.04.2008
    Beiträge:
    533
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport Tdci
    was für mittel hast du rein? markenartikel oder billige baumarktsuppe?
    nicht falsch verstehen,mag durchaus sein das teures genauso mal zu problemen fürht wie billiges und billiges vll auch oft funktioniert aber...
    ich hatte bei meinen focus jetzt schon mehrmals die probleme das das mittel verklumpt ist und sich dann vor dem (laut werkstatt zu kleinen) pumpenfilter gesetzt hat und irgendwann ging gar nichts mehr.
    allerdings hab ich keine billige brühe rein sondern es war immer die suppe von der werkstatt :D
     
  5. #5 san.man, 06.02.2009
    san.man

    san.man FOCUS USER

    Dabei seit:
    14.07.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier FUN 2006
    Ich nehm was fertiges. Von Kaufland ne Fertigmischung. Aber in dem Fall lag es wohl daran, daß der benutzte Behälter länger offen war, und sich da wohl etwas Dreck angesammelt hat. Zur werkstatt würde ich nur im NotFall fahren, um nicht abgezockt zu werden.Was glaubst Du denn wie gut die suppe von der werkstatt ist? Die ist wahrscheinlich genauso"hochwertig" wie zb. die Original Stoßdämpfer ab Werk.
     
Thema:

Problem mit der Front Wisch Wasch Funktion

Die Seite wird geladen...

Problem mit der Front Wisch Wasch Funktion - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  3. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  4. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  5. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...