Problem mit der Kühlung

Diskutiere Problem mit der Kühlung im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo alle, habe probleme mit der Kühlung meines Scorpios GGE Bj 1993. Bei bestimmten Geschwindigkeiten leuchtet die Warnlampe vom Kühler. Dann...

  1. #1 Lapinoskoff, 26.03.2008
    Lapinoskoff

    Lapinoskoff Guest

    Hallo alle,

    habe probleme mit der Kühlung meines Scorpios GGE Bj 1993. Bei bestimmten Geschwindigkeiten leuchtet die Warnlampe vom Kühler. Dann geht sie aus, gibt eine Zeit lang Ruhe, geht wieder für ein Paar Minuten an, dann wieder aus...Der Temperaturanzeiger ist absolut im grünen Bereich, es riecht nicht nach Verbranntem...Ich fahre mittlerweile 1700 km so, ohne daß weitere Probleme auftauchen. Hat jemand eine Ahnung, was es sein könnte?Vor 2 Jahren wurde das Kühlsystem komplett überprüft und gereinigt, eine Motordichtung wurde erneuert. Danke für eure Tipps!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rallef

    Rallef Benutzer

    Dabei seit:
    29.02.2008
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeug:
    95er Cosworth
    Hallo, hast Du gewußt, das Dein Auto einen Niveaustandsanzeiger hat ? Guck mal nach dem Kühlwasserstand, ansonsten meldet sich die Lampe nicht, es sei denn der Schwimmer hängt. Wenn Dein Temperaturanzeiger im grünen Bereich bleibt, müsste eigentlich alles bestens sein.
    Gruß Rallef
     
  4. #3 Lapinoskoff, 27.03.2008
    Lapinoskoff

    Lapinoskoff Guest

    Ach nee, das mit dem Kühlwasserniveau wusste ich wirklich nicht, habe ich auch nicht nachgeschaut, bevor ich den Beitrag verfasst habe... :-) An den Schwimmer habe ich allerdings nicht gedacht. Danke für den Tipp!Gruß Oli
     
Thema:

Problem mit der Kühlung

Die Seite wird geladen...

Problem mit der Kühlung - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...