Fiesta 3 (Bj. 89-94) GFJ Problem mit der Kühlung

Diskutiere Problem mit der Kühlung im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Hallo ich habe ein problem mit meinem Fiesta mir ist gestern der Kühlerschlauch geplatzt also habe ich einen gebauchten von schrottplatz montiert...

  1. #1 bhgfighter, 11.07.2010
    bhgfighter

    bhgfighter Neuling

    Dabei seit:
    11.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo ich habe ein problem mit meinem Fiesta mir ist gestern der Kühlerschlauch geplatzt also habe ich einen gebauchten von schrottplatz montiert das problem ist jetzt sobald ich das auto anmache die Temparatur anzeige voll anschlägt und der propeller vorne nicht mehr anspringt . Was könnte das sein ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 11.07.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo und willkommen,

    ich vermute, dass die Temperatur-Anzeige schon vor dem Schlauchplatzer im
    roten Bereich war- und ein überhitzter Kühler eine Ursache für den geplatzten Schlauch war.
    Geht die Anzeige sofort nach Motorstart in den roten Bereich? Oder erst, nachdem der Motor eine Weile gelaufen ist?
    Ersteres würde auch für einen Defekt der Temperatur-ANZEIGE sprechen,
    letzteres eindeutig für einen Defekt des Thermoschalters bzw.-Fühlers.
    Das ist der Schalter, der bei einer bestimmten Kühlwasser-Temperatur den
    Kühlventilator einschaltet. Läuft der Ventilator nicht an, geht die Temperatur
    schon mal in den roten Bereich.
    Ist der Kühler noch dicht? Läuft nirgendwo Wasser raus? (z.B.aus der Wasserpumpe oder am Block?)

    Grüße
    Stefan
     
  4. #3 bhgfighter, 12.07.2010
    bhgfighter

    bhgfighter Neuling

    Dabei seit:
    11.07.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Nein war alles ganz normal auch nachdem dem der kühler schlauch ein loch hatt die wasserpumpe hatt noch das wasser rausgepumt praktisch ich bin halt noch ohne kühler wasser ca 5 km nach hause gefahren nöchste tag bin ich auf den schrottplatz und habe den schlauch gekauft und montiert und seid dem habe ich die probleme . Die temparatur anzeige geht sofort hoch aus der der lüftung kommt aber noch kalte luft .
     
  5. #4 fiMagic, 12.07.2010
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Entschuldige, aber du bist 5km mit kaum Kühlwasser gefahren und fragst
    mich jetzt ernsthaft, wieso der Motor danach Probleme macht???
    Ein Wunder, dass der Motor überhaupt noch läuft! Da dürfte es mit 99%iger
    Sicherheit die Zylinderkopfdichtung erwischt haben, mindestens.
     
  6. DAF

    DAF Benutzer

    Dabei seit:
    23.01.2006
    Beiträge:
    207
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Fiesta ST150, 2015 Mustang Convertible
    Jetzt mal ne vielleicht blöde Frage. Hast du den Kühlkreislauf richtig entlüftet?
    Durch mangelnde Zirkulation das Wassers wir der Motor heiß und die Lüftung bleibt kalt.
     
  7. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Es wäre auch erstmal wichtig, was es fürn Motor ist... ;)
    Geht die Anzeige hoch sobald du die Zündung einschaltest oder erst, wenn der Motor an ist?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit der Kühlung

Die Seite wird geladen...

Problem mit der Kühlung - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...