Fiesta 3 (Bj. 89-94) GFJ Problem mit der Lambdaregelung

Diskutiere Problem mit der Lambdaregelung im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Aaaaalso mein XR2i 1.6 CVH Motor macht grad ganz leicht Probleme, die aber anscheinend gar nicht so selten vorkommen. Er beschleunigt, wenn ich...

  1. Th0m4s

    Th0m4s Neuling

    Dabei seit:
    09.04.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    90er Fiesta XR2I 1,6l, 88er Mazda RX7 TurboII
    Aaaaalso mein XR2i 1.6 CVH Motor macht grad ganz leicht Probleme, die aber anscheinend gar nicht so selten vorkommen. Er beschleunigt, wenn ich nicht gerade vollgas gebe, wellenförmig. Das ganze kommt eindeutig von der Lambdasonde. Die regelt gewissermaßen zu stark ein. Andere Sensoren kann ich ausschließen, weil sie alle nagelneu sind, abgesehen vom Drosselklappenpoti, was ich aber mit nem analogen Multimeter überprüft hab.

    Jetzt hab ich mich 2 Tage lang quer durch's Internet gelesen und bin dabei auf eine Seite gestoßen, wo ein Ford-Sierra-Fahrer mit einem 1.6l CVH-Motor meinte, man müsste Pin 49 (angeblich die Masse der Lambdasonde) auf Pin 60 (Karosseriemasse) am Steuergerät brücken. Das Steuergerät ist ja theoretisch das selbe (EEC IV), also müsste das theoretisch ja auch beim XR2i helfen. Ich wollte bloß mal nachfragen, ob da jemand von euch was drüber sagen kann, bevor ich mich an die Arbeit mache. Ich hab schließlich keine Lust, das Steuergerät in die Luft zu jagen, nur weil am Fiesta irgendein Pin anders belegt ist. In meinem Haynes Werkstatthandbuch ist Pin 49 nämlich leider nicht im Stromlaufplan drinnen.:gruebel: (Liegt unter anderem daran, dass es ein Handbuch für die englischen Fahrzeuge auf englisch ist und die hatten nunmal keine blöde Lambdasonde:zunge1:)

    Wo sitzt beim Fiesta eigentlich das EEC IV?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gamma1212, 15.04.2012
    Gamma1212

    Gamma1212 Forum As

    Dabei seit:
    17.12.2010
    Beiträge:
    652
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta GFJ, Bj. 1996, 1.1L = 50PS
    Guten morgen

    ich kann dir zwar nicht sagen ob das beim fiesta geht kann aber sagen wo das steuergerät sitzt
    das steuergerät sitzt im fußraum des beifahrers hinter dem handschuhfach
    den stecker kannst du vom motorraum aus her lösen da ist hinter der spritzwand auf der beifahrersetei ein großer gummistopfen den abmachen und den stecker los schrauben dann kannst du das steuergerät im fußraum besser losschrauben

    ich hoffe ich konnte helfen
     
  4. #3 GeloeschterBenutzer, 15.04.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    erstmal sind die steuergeräte nicht die gleichen ,
    da der fofi 1,6 CVH eine EFI-Einspritzung hat und der sierra1,6 CVH
    eine CFI-Einspritzung ;)

    aber die lambdasondenregelkreismasse ist auch pin 49 und man kann diese zu bin 60 brücken .

    geht aber auch einfacher ;)
    einfach kurz nach dem sondenstecker kabelstrangseitig
    die beiden braunen kabel mit einander zusammenlöten/brücken .
     
  5. Th0m4s

    Th0m4s Neuling

    Dabei seit:
    09.04.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    90er Fiesta XR2I 1,6l, 88er Mazda RX7 TurboII
    Ah super danke für die Infos.:top1:

    Bin mal gespannt, ob's hilft.:gruebel:
     
  6. Th0m4s

    Th0m4s Neuling

    Dabei seit:
    09.04.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    90er Fiesta XR2I 1,6l, 88er Mazda RX7 TurboII
    So um das ganze abzuschließen: Es hat geholfen. Jetzt zieht er wieder in jeder Lage voll durch.:freuen2:

    Dafür ist mir dann auch gleich der Kühlerschlauch angerissen, weil ich ein kaputtes Motorlager hab, das ich am Montag tauschen wollte...>.<
     
Thema:

Problem mit der Lambdaregelung

Die Seite wird geladen...

Problem mit der Lambdaregelung - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...