Problem mit der Motortemperatur

Diskutiere Problem mit der Motortemperatur im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Foris, ich habe seit Montag ein komisches Problem mit meinem Focus. Im Stand bei laufendem Motor ist die Motortemperatur-Anzeige auf...

  1. #1 redima72, 26.01.2011
    redima72

    redima72 Benutzer

    Dabei seit:
    04.09.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1999, 2.0 Liter
    Hallo Foris,

    ich habe seit Montag ein komisches Problem mit meinem Focus.


    Im Stand bei laufendem Motor ist die Motortemperatur-Anzeige auf Null, also ganz links.
    Je mehr ich Gas gebe, um so höher steigt die Anzeige an. Wenn ich wieder langsamer werde, fällt sie wieder bis Null zurück.

    Was kann das sein.

    Das Phänomen tritt sofort nach Fahrbeginn auf.
     
  2. #2 DSL-Andy, 26.01.2011
    DSL-Andy

    DSL-Andy Benutzer

    Dabei seit:
    12.01.2011
    Beiträge:
    266
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier Bj. 2014
    Wahrscheinlich ein Defekt...

    Fahr in die Werkstatt u. lass es checken.
     
  3. #3 Paddyst170, 26.01.2011
    Paddyst170

    Paddyst170 Benutzer

    Dabei seit:
    30.12.2010
    Beiträge:
    470
    Zustimmungen:
    9
    Fahrzeug:
    Ford Focus ST170, geb. am 04.11.2002 in Saarlo
    Wird denn der Motor beim Fahren warm, also auch die Heizung?
    Und wie siehts aus wenn du ihn im Stand ne Weile laufen lässt? Geht nach einiger Zeit der Kühlerlüfter an?
     
  4. #4 redima72, 27.01.2011
    redima72

    redima72 Benutzer

    Dabei seit:
    04.09.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1999, 2.0 Liter
    Die Heizung funzt einwandfrei und der Lüfter auch.

    Echt komisch ?

    War heute in einer Ford-Werkstatt, die haben bei der Fehlerauslesung nichts gefunden ?
     
  5. Paichi

    Paichi Guest

    Hat der Temperatursensor selbst viellt einen weg? Das Thermostat kanns wohl eher nicht sein...

    Gruß
     
  6. #6 TL1000R, 27.01.2011
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Mach mal einen Selbsttest vom Kombiinstrument:
    http://www.werner-koester.de/daten/Mondeo_Servicemenue.pdf


    ..ansonsten Temperaturfühler am Thermostatgehäuse tauschen (Materialkosten ca. 10 € )
    und mal den Kühlerkreislauf entlüften bzw. Kühlflüssigkeit wechseln.
     
  7. #7 redima72, 29.01.2011
    redima72

    redima72 Benutzer

    Dabei seit:
    04.09.2010
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus, 1999, 2.0 Liter
    Hallo,

    nochmals vielen Dank an alle für Ihre tollen Tipps.

    Der Fehler ist behoben, ein Kabel zur Temperaturanzeige war locker.

    Der Mechaniker hat ganz schön geflucht bei der Reperatur :)
     
Thema:

Problem mit der Motortemperatur

Die Seite wird geladen...

Problem mit der Motortemperatur - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006

    Problem Audio-/Navigations-System mit Touch-Screen Ford Focus ST 2006: Hallo zusammen Ich wollte neulich meinen Ford Focus ST MK2, 1. Inverkehrsetzung: 08.03.2006 aus dem Winterschlaf holen und ich konnte ihn nicht...
  2. Escort RS Cosworth (Bj. 92-96) Leerlauf problem

    Leerlauf problem: Hallo Leute. Hab beim meinem cossi (Bj.1996)ein Leerlauf problem. Dass problem ist im Lastbetrieb läuft der Motor einwandfrei ohne probleme aber...
  3. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  4. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  5. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...