Problem mit der Restreichweitenanzeige im Fofo1

Diskutiere Problem mit der Restreichweitenanzeige im Fofo1 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute! Habe seit ein paar Tagen ein Problem mit dem Bordcomputer.Und zwar zeigt der keine Restreichweite mehr an.Alle anderen Funktionen...

  1. #1 Focusdriver79, 15.07.2007
    Focusdriver79

    Focusdriver79 Neuling

    Dabei seit:
    16.02.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Titanium,2008,103KWTDCI,Aut.
    Hallo Leute!
    Habe seit ein paar Tagen ein Problem mit dem Bordcomputer.Und zwar zeigt der keine Restreichweite mehr an.Alle anderen Funktionen gehen.Kennt sich da jemand aus.Vielen Dank im Vorraus.
     
  2. #2 Aldaron, 16.07.2007
    Aldaron

    Aldaron Fordalicous

    Dabei seit:
    13.06.2007
    Beiträge:
    295
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 2.0 TDCI
    Klemm doch mal die Batterie ab und warte ein paar Minütchen. Danach wieder anklemmen, dann sollte es möglicherweise wieder funktionieren :)
     
  3. #3 Focusdriver79, 23.07.2007
    Focusdriver79

    Focusdriver79 Neuling

    Dabei seit:
    16.02.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Titanium,2008,103KWTDCI,Aut.
    Hallo Aldaron!

    Habs probiert mit der Batterie,hatte sie nen Tag abgeklemmt,und siehe da,es funktioniert wieder.Danke noch mal.
     
Thema:

Problem mit der Restreichweitenanzeige im Fofo1

Die Seite wird geladen...

Problem mit der Restreichweitenanzeige im Fofo1 - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  5. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...