Problem mit der Restreichweitenanzeige im Fofo1

Diskutiere Problem mit der Restreichweitenanzeige im Fofo1 im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute! Habe seit ein paar Tagen ein Problem mit dem Bordcomputer.Und zwar zeigt der keine Restreichweite mehr an.Alle anderen Funktionen...

  1. #1 Focusdriver79, 15.07.2007
    Focusdriver79

    Focusdriver79 Neuling

    Dabei seit:
    16.02.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Titanium,2008,103KWTDCI,Aut.
    Hallo Leute!
    Habe seit ein paar Tagen ein Problem mit dem Bordcomputer.Und zwar zeigt der keine Restreichweite mehr an.Alle anderen Funktionen gehen.Kennt sich da jemand aus.Vielen Dank im Vorraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Aldaron, 16.07.2007
    Aldaron

    Aldaron Fordalicous

    Dabei seit:
    13.06.2007
    Beiträge:
    295
    Zustimmungen:
    1
    Fahrzeug:
    Focus MK2 2.0 TDCI
    Klemm doch mal die Batterie ab und warte ein paar Minütchen. Danach wieder anklemmen, dann sollte es möglicherweise wieder funktionieren :)
     
  4. #3 Focusdriver79, 23.07.2007
    Focusdriver79

    Focusdriver79 Neuling

    Dabei seit:
    16.02.2006
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier Titanium,2008,103KWTDCI,Aut.
    Hallo Aldaron!

    Habs probiert mit der Batterie,hatte sie nen Tag abgeklemmt,und siehe da,es funktioniert wieder.Danke noch mal.
     
Thema:

Problem mit der Restreichweitenanzeige im Fofo1

Die Seite wird geladen...

Problem mit der Restreichweitenanzeige im Fofo1 - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...