Problem mit der ZV

Diskutiere Problem mit der ZV im Galaxy Mk1 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo an alle habe eine Frage bezüglich der Zentralverrieglung. Habe mir letzte Woche einen Galaxy 2,3 16 v gegönnt, habe nun aber Probleme mit...

  1. #1 Kicaford66, 29.01.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Hallo an alle habe eine Frage bezüglich der Zentralverrieglung.
    Habe mir letzte Woche einen Galaxy 2,3 16 v gegönnt, habe nun aber Probleme mit der ZV, die Fernbedienung im Schlüssel geht nicht die Batterien sind leer,lasse ich heute wechseln und werde den Schlüssel neu anlernen.
    Aaaaber wenn ich jetzt mit dem Schlüssel verriegel dann gehen alle Türen zu ausser die hintere auf der Fahrerseite, die geht abwechselnd auf und zu bestimmt 3-5 mal hintereinander.
    Kann das auch an der Batterie liegen, die ist etwas schwach auf der Brust.

    Danke schonmal im Voraus.

    PS: Wenn jemand einen Plan von der Sicherrungsbelegung hat wäre super denn es waren keine Begleitbücher bei dem Auto dabei.
     
  2. #2 MucCowboy, 29.01.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.837
    Zustimmungen:
    2.112
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Nein, die Batterie im Schlüssel ist das nicht, sondern eher der ZV-Antrieb in der betreffenden Tür. Die anderen funktionieren doch.

    Die Sicherungsbelegung steht in der Bedienungsanleitung, welche zum Auto gehört wie die Unterhose zum Menschen.
    Hast Du keine bekommen? Solltest aber besser eine dabei haben. Such mal bei Google, die gibt's zum Runterladen.
     
  3. #3 Kicaford66, 29.01.2020
    Kicaford66

    Kicaford66 Neuling

    Dabei seit:
    29.01.2020
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Galaxy 2,3 16 v Bj 2002
    Ich meinte ja auch die Starterbatterie, aber die habe ich testen lassen, die ist in Ordnung.
    Leider habe ich nur das Checkheft und die Bedienungsanleitung vom Radio bekommen.
     
  4. #4 MucCowboy, 29.01.2020
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    21.837
    Zustimmungen:
    2.112
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Schau mal dort, ob das Handbuch für Dein Fahrzeugmodell darunter ist:
    Betriebsanleitungen
     
Thema:

Problem mit der ZV

Die Seite wird geladen...

Problem mit der ZV - Ähnliche Themen

  1. Grand C-MAX (Bj. 10-**) DXA Sync3 Problem

    Sync3 Problem: Hallo Forum, Ich habe mich heute neu angemeldet, weil ich seit einiger Zeit ein Problem habe. Mein Sync3 macht in unregelmäßigen Abständen...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW AU wird ein Problem...

    AU wird ein Problem...: Hallo zusammen, Nachdem sich unser Zafira A mit defekter Einspritzpumpe verabschiedet hat, war ich auf der Suche nach einem Focus MK1 oder MK2 für...
  3. Kleines Rost Problem an meinem StreetKa...

    Kleines Rost Problem an meinem StreetKa...: Hallo! Gibt es für das kleine Rost Problem Reparaturbleche in irgendeiner Form? Rahmen vorne links... Auto ist sonst noch tippitoppi, viel zu...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit dem Gebläsemotor

    Problem mit dem Gebläsemotor: Mir ist wärend der fahrt aufgefallen, wenn an meinem mk1 der gebläsemotor an ist läuft er langsamer wenn man gas wegnimmt und wenn man gas gibt...
  5. Ford Fiesta MK6 elektrik problem, startet nicht mehr

    Ford Fiesta MK6 elektrik problem, startet nicht mehr: Hallo Leute, habe da ein problem mit meinem mk6. Habe den Wagen ganz normal gestartet und bin losgefahren. Jedoch lief er sehr unrund und der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden