Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem mit Drehzahlmesser und WFS-LED

Diskutiere Problem mit Drehzahlmesser und WFS-LED im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Leute, bin langsam am verzweifeln. Das LED-Licht der Wegfahrsperre geht mal und geht mal nicht. Wenn die LED nicht geht, klemme ich kurz die...

  1. Josdo

    Josdo Neuling

    Dabei seit:
    19.03.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, Bj.1998, 1,6-16V, 90PS, Zetec E
    Hallo Leute,
    bin langsam am verzweifeln. Das LED-Licht der Wegfahrsperre geht mal und geht mal nicht. Wenn die LED nicht geht, klemme ich kurz die Batterie ab und dann wieder an, dann fahre ich so 1 bis 2 KM und wenn ich dann den Motor abschalte, funktioniert sie wieder. Schließe ich dann den Wagen ab (per Infrarot-FFB) funktioniert sie mal und mal nicht. Muß dann wieder Batterie ab-und anklemmen.

    Die Probleme mit der WFS-LED habe ich erst, seitdem die FORD-Werke mir neue Batterien in die FFB reingemacht hat und versucht hat, dann den Schlüssel neu anzulernen. Da gab es zum ersten mal das Problem, daß die WFS-LED nicht mehr leuchtete.
    Die wollten dann gleich nen Termin machen, um zu schauen, was da los ist.

    Bekam den Tipp (nicht von der FORD-WERKE) mit Batterie abklemmen und auch eine Erklärung, wie ich den Schlüssel anlernen soll, was auch auf Anhieb funktionierte. Die Probleme hatte ich vorher nicht, erst ab die FORD-Werke versuchte, den Schlüssel anzulernen.

    Seit heute mittag nun geht der Drehzahlmesser auch nicht mehr. Weis nicht, ob dies damit zusammenhängen kann, in der BA steht auch nix von einer Sicherung des DZM.

    Bin ins Auto eingestiegen... die WFS-LED funktionierte mal wieder nicht und als ich dann den Motor gestartet habe, ging der DZM nicht mehr. Batterie ab-und wieder angeklemmt, die WFS-LED geht wieder aber der DZM nicht.

    Ach ja, ich kann IMMER starten und fahren und auch sonst funktionieren sämtliche Kontrolllampen, auch wenn die WFS-LED nicht geht b.z.w. blinkt.
     
Thema:

Problem mit Drehzahlmesser und WFS-LED

Die Seite wird geladen...

Problem mit Drehzahlmesser und WFS-LED - Ähnliche Themen

  1. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...
  2. Problem mit RDKS nach Reifenwechsel

    Problem mit RDKS nach Reifenwechsel: Hallo, ich habe folgendes Problem: habe die Reifen gewechselt (Rad/Alufelge blieben wie zuvor) und nach ca. 30 km leuchtete die Warnlampe mit...
  3. Wie heißt die Fußraumbeleuchtungs LED, die bei der Titanium Austattung benutzt wird?

    Wie heißt die Fußraumbeleuchtungs LED, die bei der Titanium Austattung benutzt wird?: Hallo, auf der Fahrerseite ist bei mir die Fußraumbeleuchtungs LED kaputt gegangen und nun brauche ich eine neue. Ich weiß aber nicht welche LED...
  4. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  5. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...