Problem mit Drehzahlreglung FoFo

Diskutiere Problem mit Drehzahlreglung FoFo im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Moin, ich habe folgendes Problem mit meinen FoFo: Das Standgas ist, wenn er steht normal, aber wenn das Auto noch rollt bzw ich den Gang...

  1. #1 M1sFits, 06.07.2007
    M1sFits

    M1sFits Us0r

    Dabei seit:
    26.04.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 FL 2.0 BJ 08
    Moin,

    ich habe folgendes Problem mit meinen FoFo:

    Das Standgas ist, wenn er steht normal, aber wenn das Auto noch rollt bzw ich den Gang rausmache oder Auskuppel geht die Drehzahl auf 1,5 - 2,5 Umdrehungen hoch und wenn ich dann stehen bleibe gehts wieder auf Standgas zurück. Ich bemerke immer, dass kurz vorm Stillstand immer besonders auffälig hoch dreht, sonst bekommt man des nicht so mit.
    Manchmal rieht es wenn er von alleine höher dreht leicht nach Öl oder Kupplung.... keine Ahnung, hatte erst nen Ölwechsel und vermute das der Geruch von daher kommt, aber naja bin da nicht so der Experte.

    Voll komisch irgendwie...

    Die Ford Werkstatt meinte es liegt am Drehzahlregelmotor, dieser wurde getauscht und das Problem besteht immernoch...

    Hatte jemand schonmal das Problem, oder weiß jemand woran es liegen könnte?

    MfG Missi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    MAF mal abklemmen oder gegen ein Neuteil tauschen, ist der Schlauch Kurbelgehäusentlüftung noch dicht und nicht weich (hinten am Ansaugkrümmer), ist die L-Sonde i.O., ist alles dicht am Ansaugsystem, hast du einen Sportluftfilter drin, hast du mal die Batterie abgeklemmt und es war kurze Zeit weg?
     
  4. #3 Lovecraft29, 10.07.2007
    Lovecraft29

    Lovecraft29 Guest

    Hallo Missi,
    dieses Problem begleitet mich nun auch schon seit einiger Zeit, hab mich aber schon mittlerweile dran gewöhnt.. Bisher haben alle Vermutungen sich nicht wirklich bestätigt.. Mir blieb daher nur folgende Möglichkeit.. Alle Bauteile der Reihe nach auszutauschen bis es wirklich wieder schnurrt.. was es aber leider immer noch nicht tut ;(
    Bei mir tritt folgendes auf, vielleicht bei Dir auch....

    Drehzahl dreht automatisch bei eingekuppelten als auch ausgekuppelten Zustand hoch..ein kurzes nachdrehen der Leerlaufdrehzahl scheint lt. den "Freundlichen" Normal zu sein und den rotweissen auch schon bekannt..aber nicht behebbar..
    Zuletzt hatte ich es im Leerlauf bis auf 4000 hochgeschafft.. Die arme Frau vor mir dachte ich hätte es wohl sehr eilig und ob ich ihr in den Kofferraum rein wolle..Das selbe Spiel auch beim ausrollen... Manchmal muss ich schon in den vierten, ja sogar fünften schalten wenn ich nur 30 fahren möchte, damit ich nicht zu schnell werde... nun aber zu den Bauteilen die ich schon gemacht habe und nun noch machen werde:
    - Drosselklappenpotentialmesser (gefühlte Besserung, aber immer noch)
    - LMM (Luftmengenmesser) Fehlanzeige
    - Lambdasonde - nada...

    Jetzt kommen die Sensoren etc. dran:
    -Impulsgeber Kurbelwelle
    -sonstige in irgendeiner Art zusammenhängende Sensoren die zusammenhängen könnten..

    Gleichzeitig ist das Startverhalten extrem mies...und nicht mal Wetterabhängig..

    Onkel Dia Gnoses Befund war selbst bei Auftreten des Fehlers --> Fehlanzeige.. Ausser einem Haufen Geld bringt die Fehlerauslerei gar nichts.. Solange diese nicht digitale Fehler erhalten bringts 0...

    Meiner ist ein FoFo 99, 85 KW, 16V...

    Wünsch Dir aber auch viel Erfolg und vielleicht kannst Du ja jemanden finden der den Fehler wirklich schon hatte und auch beheben konnte..

    Gruss
    MW
     
  5. #4 M1sFits, 11.07.2007
    M1sFits

    M1sFits Us0r

    Dabei seit:
    26.04.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 FL 2.0 BJ 08
    Moin Lovecraft29,
    das Problem mit den schnellerwerden habe ich nicht, denk ich zumindest weil er ja "nur" bis 1,5 hochgeht (ausser kurz vorm Stilltand) ich aber meist drüber bin mit der Drehzahl.
    Ich bemerke es nur wenn ich auskuppel oder Leerlauf drinne hab... aber bei dir scheint es ja schon extrem zu sein. Das Startverhalten is bei meinem normal, also ich merke da keinen Unterschied.
    Btw. ich habe auch nen 99er mit 85kW vielleicht ist da der Wurm drinne?

    Ich hab das Selbe Problem in einem anderen Forum gepostet und einer Antwortete mir:

    Ich selbst habs noch nicht Probiert weil mein Baby die Woche wegen Rost Lackiert wird.
    Kannst da ja mal bei den "Motordurchlüftungsschlauch" nachschaun und gegebenfalls wechseln, bevor du dich noch mehr in Unkosten stürzt.

    Ich hab zum Glück noch Gebrauchtwagengarantie bei Peugeot (die sich mit Ford nicht so wirklich auskennen^^).
    Bei mir wurde bis jetzt nur der "Drehzahlregelmotor" gewechselt aber daran lag es nicht. Der Mechaniker meinte, dass Sie dann wenn mein FoFo aus der Lackiererei kommt nochmal gründlich alles checken. Ich werde denn das mit den Durchlüftungsschlauch sagen und mal schaun hoffentlich liegts daran.

    Ich werde dann bescheid sagen obs daran lag oder nicht.

    Gruss Missi
     
  6. #5 FoFo_RS, 11.07.2007
    FoFo_RS

    FoFo_RS Benutzer

    Dabei seit:
    04.07.2007
    Beiträge:
    110
    Zustimmungen:
    0
    Fahrzeug:
    Focus RS
    habe das gleiche problem mit meinem focus rs. bei stillstand fällt die drehzahl schlagartig auf standgas ab, allerdings beim langsamen rollen im leerlauf liegt die drehzahl zwischen 1500 und 2000 touren. kam mir ein wenig komisch vor, aber da ihr von ungefähr dem gleichen problem schreibt, und ich den wagen heute komplett einstellen lasse (motor, turbo usw.) werd ich mich da mal mit drum kümmern und hoffen, dass das problem (oder ist es gewollt?) behoben wird bzw. ich heraus bekomme, an was diese leerlaufdrehzahlen liegen.
     
  7. #6 Lovecraft29, 13.07.2007
    Lovecraft29

    Lovecraft29 Guest

    abend missi,
    ja das Problem scheint wohl doch ein häufigeres zu sein, als ich dachte =(

    also das mit dem Motordurchlüftungsschlauch hört sich ja schonmal plausibel an... kann ich mal schauen..
    ich hab zumindest mal den Schlauch erneuern lassen von der vermeintlichen Unterdruckdose die, wie zuerst angenommen, die Ursache sein konnte.. Diese war aber dann eigentlich der Auffangbehälter der abgeleiteten Benzindämpfe die vom Ansaugrohr abgleitet und dort aufgefangen werden sollten.. hatte auch nicht viel gebracht..

    also dann vielleicht kommen wir hinter die Sache warum und weswegen.. Von drehfreudig hatte ich mir beim Focus nämlich was anderes versprochen ;o))

    @FoFo RS: Welches BJ hast Du?? anscheinend ist es wirklich eine Focus Domäne mit der DrehzahlProb..
     
  8. #7 OHVfocusOHV, 14.07.2007
    OHVfocusOHV

    OHVfocusOHV Irrer

    Dabei seit:
    15.05.2007
    Beiträge:
    323
    Zustimmungen:
    2
    Fahrzeug:
    Fiesta ST ´05
    das Problem kenne ich. ist besonders nervig wenn man ne Abgasuntersuchung macht. Gibt bei Ford geänderte Software dafür. Oder dein VSS-Sensor hat ne macke. Dann spinnt de drehzahl auch rum
     
  9. warse

    warse Guest

    Hallo Leute,

    ihr werdet es nicht glauben, aber ich habe das gleiche Problem! ;-)
    Aber ich muss sagen, man gewöhnt sich dran ... :)

    Dann werd ich wohl mal abwarten was dabei noch raus kommt!

    MFG

    warse
     
  10. #9 M1sFits, 26.07.2007
    M1sFits

    M1sFits Us0r

    Dabei seit:
    26.04.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 FL 2.0 BJ 08
    war wieder inne werkstatt und die konnten den fehler noch nicht so wirklich identifizieren...
    hat schon jmd was neues rausgefunden worans liegen könnte?
     
  11. #10 Lovecraft29, 28.07.2007
    Lovecraft29

    Lovecraft29 Guest

    Hallo Leute..
    in meinem Fall wurde nun der Leerlaufregler ausgetauscht.. Hat so um die 100 € gekostet.. Aber dafür springt er nun gleich wieder an, hält die Drehzahl und es macht wieder bisschen mehr Spass zu fahren...

    Aber das die Drehzahl ab und zu nachschwingt oder bisschen höher dreht scheint wirklich normal zu sein, da kann niemand helfen.. es sei denn man fragt direkt beim Hersteller an.. Ich hab bei den Ford Werken in Köln bisher immer eine adäquate Auskunft erhalten.. Hier muss man wenigstens nicht wie bei "Winzigweich" was schlimmes befürchten, das man eine Raubkopie besitzt... =)
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 M1sFits, 28.07.2007
    M1sFits

    M1sFits Us0r

    Dabei seit:
    26.04.2007
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 FL 2.0 BJ 08
    also normal ist das auf jedenfall nicht, da es vorher alles bei mir in ordnung war.
    erst seitedem ich ihn aus der werkstatt geholt hatte kam erst diese "macke"
     
  14. #12 GOODYEAR, 31.08.2007
    GOODYEAR

    GOODYEAR Forum As

    Dabei seit:
    23.08.2007
    Beiträge:
    586
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 Stufe
    Orion Mk2
    schonma ans steuergerät gedacht? ich hatte ma nen peugot da was das steuergerät , der drehte sogar bis 4-5 tausend
     
Thema:

Problem mit Drehzahlreglung FoFo

Die Seite wird geladen...

Problem mit Drehzahlreglung FoFo - Ähnliche Themen

  1. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Problem mit USB

    Problem mit USB: Hallo an alle :) ich habe ein Problem mit dem Abspielen von Liedern von einem USB-Stick. Dieser im Laptop einwandfrei funktioniert und in den...
  3. Ford Ranger 2.2 Limited Automatik Problem

    Ford Ranger 2.2 Limited Automatik Problem: Einen schönen guten Tag die Herren und Damen, wie oben geschrieben habe ich mit vor etwas länger einen süssen Ranger geschossen! Das Auto...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Motor problem

    Motor problem: Hi Ich habe ein Problem mit meinem motor und zwar hab ich die hydrostösel erneuert und jetzt qualmt der blau wen ich ihn an mache aber nur solange...
  5. Ranger Qualität/ Problem mit Ford

    Ranger Qualität/ Problem mit Ford: Hallo und guten Tag, wer hat sie nicht, die Probleme mit einem Neuwagen ? Ist aber doch aber eigentlich kein Problem, der Neuwagenkäufer hat...