Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit Durashift -> Der Wahlhebel entriegelt nicht !

Diskutiere Problem mit Durashift -> Der Wahlhebel entriegelt nicht ! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich habe seit heute Morgen ein wirklich blödes Problem: Nachdem ich meine Kleine im Kindergarten abgegeben habe, wollte ich...

  1. #1 Buchtelino, 04.08.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Hallo zusammen,

    ich habe seit heute Morgen ein wirklich blödes Problem: Nachdem ich meine Kleine im Kindergarten abgegeben habe,
    wollte ich wieder losfahren - doch der Schalthebel läßt sich nicht mehr bewegen! So, als ob ich vergessen hätte auf die
    Bremse zu treten um die Sperre zu deaktivieren.

    Symtome:
    - Der Motor startet normal, alle Verbraucher und Anzeigen arbeiten wie gewohnt.
    - Schalte ich nur die Zündung ein, bleibt die gelbe Motorleuchte an und es ist ein leises Schnarren aus dem Cockpit zu hören.
    - Mit gestartetem Motor geht die Lampe nach dem Check ganz normal wieder aus und man hört dieses Schnarren nicht.
    - Die Sperrtaste vom Wahlhebel läßt sich nicht reindrücken

    Kann es sein, daß da ein Relais kaputt ist und schnarrt? Eins, daß die Sperrtaste vom Wahlhebel freigibt?
    Ich habe den BWY (Turnier) Ghia aus 2002-07 und den 2,5er Motor drin: LCB(D) sowie dem Durashift Automatik-Getriebe.
    Hat jemand ne Idee? Was kann ich tun?

    HELP !!!
    Buchtelino
     
  2. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    hmm.
    Ich kenns nur von nem popeligen Voyager, wenn der Pedalschalter hinüber ist,
    wird nicht entriegelt. Vieleicht hilft es, notbedürftig den Schalter zu überbrücken?

    Nen Voyager als Schalter springt auch nicht an, wenn die Kuplung nicht
    getreten wurde oder der Schalter hinüber ist...
     
  3. #3 Buchtelino, 04.08.2010
    Zuletzt bearbeitet: 04.08.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Wenn der Pedalschalter hinüber ist - geht dann auch das Bremslicht nicht?
     
  4. #4 c-max-hb, 05.08.2010
    c-max-hb

    c-max-hb dr.caravan

    Dabei seit:
    26.05.2010
    Beiträge:
    172
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-MAX 2007 125PS
    gibt es in der bedienungsanleitung nicht einen hinweis auf eine stelle an der schaltung, wo sich die autom. reseten lässt? nei meinem c-max ist das teil oben rechts.
    m
     
  5. #5 Buchtelino, 05.08.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Moin zusammen,

    der Fehler ist gefunden: Eine Klammer (die definitiv von ClimAir ist) war in der Schaltkulisse und hat die Hebelmechanik blockiert. Ich habe keinen Plan wie das passieren konnte, zumal ich vor zwei Jahren alle Klammern verbaut habe. Die Klammern sind Rahmenhalter für den steckbaren Sichtschutz für die hinteren 5 Fenster. Aber wie das passieren konnte kann ich mir nicht erklären...

    Die Werkstatt hat natürlich das Auto holen müssen, die Helferlein geprüft und ausgelesen sowie an- und abgebaut. 127 Euro später war der Fehler gefunden. Ich könnte kotzen.
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    :kopfstoss:
    Auf sowas muss man erstmal kommen...
    das da einfach mal was hereingefallen ist und man den Hebel nicht
    mehr bewegen kann.... :rotwerden:
     
Thema:

Problem mit Durashift -> Der Wahlhebel entriegelt nicht !

Die Seite wird geladen...

Problem mit Durashift -> Der Wahlhebel entriegelt nicht ! - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  3. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  4. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  5. Galaxy Xenonscheinwerfer Problem

    Galaxy Xenonscheinwerfer Problem: Moin Ich habe seit kurzem das Problem mit meinen Xenonscheinwerfer auf der Fahrerseite. Zu dem Problem. Wenn ich das Fahrzeug starte...