Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit Durashift -> Der Wahlhebel entriegelt nicht !

Diskutiere Problem mit Durashift -> Der Wahlhebel entriegelt nicht ! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, ich habe seit heute Morgen ein wirklich blödes Problem: Nachdem ich meine Kleine im Kindergarten abgegeben habe, wollte ich...

  1. #1 Buchtelino, 04.08.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Hallo zusammen,

    ich habe seit heute Morgen ein wirklich blödes Problem: Nachdem ich meine Kleine im Kindergarten abgegeben habe,
    wollte ich wieder losfahren - doch der Schalthebel läßt sich nicht mehr bewegen! So, als ob ich vergessen hätte auf die
    Bremse zu treten um die Sperre zu deaktivieren.

    Symtome:
    - Der Motor startet normal, alle Verbraucher und Anzeigen arbeiten wie gewohnt.
    - Schalte ich nur die Zündung ein, bleibt die gelbe Motorleuchte an und es ist ein leises Schnarren aus dem Cockpit zu hören.
    - Mit gestartetem Motor geht die Lampe nach dem Check ganz normal wieder aus und man hört dieses Schnarren nicht.
    - Die Sperrtaste vom Wahlhebel läßt sich nicht reindrücken

    Kann es sein, daß da ein Relais kaputt ist und schnarrt? Eins, daß die Sperrtaste vom Wahlhebel freigibt?
    Ich habe den BWY (Turnier) Ghia aus 2002-07 und den 2,5er Motor drin: LCB(D) sowie dem Durashift Automatik-Getriebe.
    Hat jemand ne Idee? Was kann ich tun?

    HELP !!!
    Buchtelino
     
  2. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    hmm.
    Ich kenns nur von nem popeligen Voyager, wenn der Pedalschalter hinüber ist,
    wird nicht entriegelt. Vieleicht hilft es, notbedürftig den Schalter zu überbrücken?

    Nen Voyager als Schalter springt auch nicht an, wenn die Kuplung nicht
    getreten wurde oder der Schalter hinüber ist...
     
  3. #3 Buchtelino, 04.08.2010
    Zuletzt bearbeitet: 04.08.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Wenn der Pedalschalter hinüber ist - geht dann auch das Bremslicht nicht?
     
  4. #4 c-max-hb, 05.08.2010
    c-max-hb

    c-max-hb dr.caravan

    Dabei seit:
    26.05.2010
    Beiträge:
    172
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-MAX 2007 125PS
    gibt es in der bedienungsanleitung nicht einen hinweis auf eine stelle an der schaltung, wo sich die autom. reseten lässt? nei meinem c-max ist das teil oben rechts.
    m
     
  5. #5 Buchtelino, 05.08.2010
    Buchtelino

    Buchtelino Der für Frauen bremst

    Dabei seit:
    30.01.2007
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    94er GAL, 88PS CLX 3-trg. E2-Norm
    Moin zusammen,

    der Fehler ist gefunden: Eine Klammer (die definitiv von ClimAir ist) war in der Schaltkulisse und hat die Hebelmechanik blockiert. Ich habe keinen Plan wie das passieren konnte, zumal ich vor zwei Jahren alle Klammern verbaut habe. Die Klammern sind Rahmenhalter für den steckbaren Sichtschutz für die hinteren 5 Fenster. Aber wie das passieren konnte kann ich mir nicht erklären...

    Die Werkstatt hat natürlich das Auto holen müssen, die Helferlein geprüft und ausgelesen sowie an- und abgebaut. 127 Euro später war der Fehler gefunden. Ich könnte kotzen.
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    :kopfstoss:
    Auf sowas muss man erstmal kommen...
    das da einfach mal was hereingefallen ist und man den Hebel nicht
    mehr bewegen kann.... :rotwerden:
     
Thema:

Problem mit Durashift -> Der Wahlhebel entriegelt nicht !

Die Seite wird geladen...

Problem mit Durashift -> Der Wahlhebel entriegelt nicht ! - Ähnliche Themen

  1. Telefon Problem

    Telefon Problem: HI hab seit gestern einen gebrauchten Mondeo Diesel mk4 2.0 Liter mit 140PS von 2013 habe folgendes Problem::wenn ich mein Handy über Bluetooth...
  2. Problem bei Antworterstellung hier im Forum?

    Problem bei Antworterstellung hier im Forum?: Hallo zusammen, mache ich eigentlich was falsch ? Wenn ich zu hier im Forum einen Beitrag eine Antwort erstellen will, so bekomme ich in einem...
  3. Grand C-MAX (Bj. 10-**) DXA Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden

    Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden: Liebe Gemeinde, da ich keine Ahnung Ahnung wie ich mich verhalten soll bin ich für jede Unterstützung dankbar ! Mein geliebter Grand C-Max von...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit V6

    Problem mit V6: Hallo zusammen. Ich brächte mal bitte Hilfe bei einem Problem. Hab mir einen gut erhaltenen 2005er B4Y 2,5 V6 mit gerade mal 84tkm günstig von...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Problem mit Telefonbuch Synchronisation

    Problem mit Telefonbuch Synchronisation: Hallo Ich habe mal ein Problem bzw eine Frage. Bei meinem Mondeo mit Ford Sync werden teilweise einige Telefonbucheinträge des Smartphones...