Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Problem mit Elektronik - Tacho, Türen, Starten

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von FordGreenLemon, 06.01.2013.

  1. #1 FordGreenLemon, 06.01.2013
    Zuletzt bearbeitet: 06.01.2013
    FordGreenLemon

    FordGreenLemon Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8, 1999
    Verehrte Ford-Forum Community,
    schon oft habe ich hier gelesen um Antowrten zu finden. Dieses mal war kein vergleichbarer Fall dabei, sodass ich nun einmal persönlich Euren Rat in Anspruch nehmen möchte.



    Zusammenfassung:
    Ich fahre einen Ford Focus MK1, 1.8 Turnier, der mich eigentlich seit 1999 treu begleitet. In folgender Reihenfolge sind nun jedoch in der Vergangenheit Probleme aufgetreten: Tacho/MFI schlägt voll aus (Selbsttest) beim Start, Türen öffnen nur sehr verzögert und das Fahrzeug lässt sich nicht starten / erst nach mehreren Versuchen.



    Symptombeschreibungen:



    1) Tacho / MFI
    Der Tacho, die MFI schlägt beim umdrehen des Schlüssels im Zündschloss voll aus und fällt dann wieder auf Null zurück. Dieses Phänomen besteht schon seit Jahren. Uhrsprünglich jedoch nur vereinzelt (ich meine vornehmlich in den Wintermonaten). Seit einiger Zeit geschieht es nun jedoch durchgängig bei jedem Start.



    2) Türen öffnen nur sehr verzögert
    Die Funkfernbedienung ist schon seit nahezu anfang an defekt, sodass ich die Türen immer mitteln Schlüssel in der Fahrertür öffne. Dabei öffnet sich seit einigen Monaten anfangs lediglich die Fahrertür, die restlichen Türen öffnen dann erst mit einer Verzögerung zwischen 30 Sekunden und mehreren Minuten (bei der Fahrt). In kalten Wintern kam es ja üblicherweise manchmal zu leichten Verzögerungen, nun jedich zu 100%, auch unabhängig von der Temparatur.



    3) Fahrzeug lässt sich nicht starten (größtes Problem)
    Dieses Phänomen ist das jüngste und gravierenste. Das Fahrzeug lässt sich regemäßig nicht starten. Mit betätigen der Zündung gibt es dabei folgende Ausprägungen:
    a) Tacho / MFI schlägt aus, aber nichts passiert / kein Startergeräusch
    b) Tacho / MFI schlägt aus, der Starter läuft, aber der Motor will nicht anpringen. Bei erneutem Versucht erfolgt nur noch a)
    Lösung:
    Aussteigen, Fahrzeug verschließen, Fahrzeug erneut öffnen: Starten funktioniert (gelegentlich), sonst Vorgang wiederholen.



    Ich hoffe, dass aufgrund der Beschreibung aller drei Phänomene das Problem relativ gut eingegrenzt werden kann. Andernfalls werde ich mich wohl leider von meinem langen Weggefährten verabschieden müssen. Ich dankte Euch herzlich für Eure Hilfe.



    Frank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rumens

    Rumens Benutzer

    Dabei seit:
    10.10.2012
    Beiträge:
    48
    Zustimmungen:
    0
    Wie alt ist den deine Batterie?
    bzw. hast schon mal Spannung gemessen
    mit laufendem Motor und ohne.

    Gruß
     
  4. #3 FordGreenLemon, 06.01.2013
    FordGreenLemon

    FordGreenLemon Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8, 1999
    Hallo Rumens,

    vielen Dank für Deine schnelle Reaktion.

    Die Batterie wurde bei dem Fahrzeug einmal getauscht. D.h ich schätze sie hat nun 4-5 Jahre drauf. Gemessen habe ich noch nichts, habe dafür leider gerade keine Instrumente zur Hand (uns wüsste auch nur rudimentär mit umzugehen) ;-)

    Es einfach mit einer neuen Batterie zu versuchen wäre sicher ein schneller und erschwinglicher Fix. Aber die Batterie macht an sonsten eigentlich keinen Anschein von Schwäche, der Anlasser funktioniert ja gelegentlich tadellos. Normalerweise, wenn die Batterie leer ist, hört man ja nur noch ein Klicken anstelle des Anlassers, oder?


    Eine Sachlage hatte ich noch vergessen, bei genauem hinhören kann man feststellen, dass, wenn der Wagen nicht anspringt, das übliche surren der Benzinpumpe nicht zu vernehmen ist.


    Gibt es außer der Batterie noch ein einziges Bauteil, dass alle drei Probleme verursachen könnte?
     
  5. #4 MucCowboy, 06.01.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.065
    Zustimmungen:
    151
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein. Alle Deine Symptome deuten auf eine schwächelnde Batterie hin. Es gibt ganz verschiedene Erscheinungsbilder beim Startversuch unter schwacher Batterie. Der Instrumentenausschlag ist sehr typisch vor eine Vor-Phase. Als nächstes rattert nur noch der Magnetschalter.

    Die Benzinpumpe läuft nur beim 1. Versuch an, danach nicht mehr weil das Steuergerät ja weiß dass bereits Druck vorhanden ist.

    Also tausche die Batterie bevor sie ganz platt ist - was sicher kommen wird wenn der Winter zurückkehrt.

    Grüße
    Uli
     
  6. #5 FordGreenLemon, 07.01.2013
    FordGreenLemon

    FordGreenLemon Neuling

    Dabei seit:
    06.01.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier 1.8, 1999
    Gelöst!

    Gelöst!
    Herzlichen Dank für Eure Ideen und Antworten.

    Es schien tatsächlich nur an der Batterie gelegen zu haben. Habe heute eine neue Batterie eingebaut und alle drei Symptome sind verschwunden, ergo:
    MFI / Tacho schlägt nicht mehr aus.
    Türen öffnen wieder synchron.
    Motor startet tadellos.

    Zur Info:
    Alte Batterie war von 2007. Eine Ford Silver Calcium. Allerdings scheint mir mein Freundlicher damals eine seh schwache Batterie mit nur 43 Ah verbaut zu haben (die von Ford nur für die kleine Maschine vorgesehen ist) und eigentlich nach Originalersatzteilen selbige mit 50 Ah hätte verbaut werden müssen. Nun habe ich eine VARTA Blue Dynamic D59 mit 60 Ah drin, und es surrt wieder.

    :-)
     
Thema:

Problem mit Elektronik - Tacho, Türen, Starten

Die Seite wird geladen...

Problem mit Elektronik - Tacho, Türen, Starten - Ähnliche Themen

  1. Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011

    Tacho-Anzeige wechseln - Ford Focus Turnier (III) Bj. 2011: Hallo zusammen, ich habe mir gestern einen Ford Focus Turnier (III) Bj. 2011 gekauft und suche seitdem vergeblich nach einer Möglichkeit die...
  2. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  5. Türschloss wechseln bei neuer Tür?

    Türschloss wechseln bei neuer Tür?: Hallo liebe Gemeinde, Ich bräuchte euren Rat und zwar ist mir jemand in die Karre gefahren (Fahrerseite) und nun wollte ich die komplette Tür...