Problem mit Escort

Diskutiere Problem mit Escort im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo vielleicht kann mir hier einer einen Rat geben was mit mein Ford Escort los ist. Also mein Problem ist wenn ich Fahre egal wo dann ist immer...

  1. #1 ilovemycar, 30.10.2007
    ilovemycar

    ilovemycar Neuling

    Dabei seit:
    30.10.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo
    vielleicht kann mir hier einer einen Rat geben was mit mein Ford Escort los ist.
    Also mein Problem ist wenn ich Fahre egal wo dann ist immer ein lautes geräusch das vom rechten (also beifahrer seite) hinterreifen kommt. Habe zuerst gemeint damit es die Bremsen oder das Radlager wäre, aber fehlanzeige. Ich kann das geräusch net richtig erklären ich weiß nur damit es richtig laut und störend ist. Aber sobald ich links in einer kurve fahre dann ist das geräusch weg.
    Ich hoffe hier drin kann mir jemand helfen.
     
  2. #2 MyRanger, 30.10.2007
    MyRanger

    MyRanger Benutzer

    Dabei seit:
    25.08.2007
    Beiträge:
    226
    Zustimmungen:
    1
    Fahrzeug:
    US Ford Ranger 87 Bj und 79ziger Ford Bronco 351 CUI
    Wie sicher bist du dir das es net die Bremse oder Radlager ist.

    Ist die Felge warm/heiss nach dem du gefahren bist.
    Hast du mal das Auto hochgebockt und am Rad gedreht, sind da die Geräusche da?
    Hast du sogar die Trommel mal runter gemacht?

    gibbed nur zwei Sachen

    Bremsbelag ab oder Radlager, würde auf Radlager tippen.



    MyRanger
     
  3. #3 ilovemycar, 30.10.2007
    ilovemycar

    ilovemycar Neuling

    Dabei seit:
    30.10.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Ja ich habe mein auto hochgebockt. Die Bremstrommel ist in ordnung das sind kein rillen oder kratzer drin. Die Bremsbacken sind soweit auch noch in ordnung. Das Radlager habe ich auch mal nachgesehen und da fehlt nix. Habe die Bremstrommel ohne Rad und mit Rad gedreht und da war kein geräusch zu hören. Aber sobald ich fahre ist er wieder da.
     
  4. Thor

    Thor Guest

    du hast garantiert einen Sägezahn bei deinen reifen tausch mal die räder der hinterachse untereinander ob das geräusch auf der anderen seite ist
     
  5. #5 SEK Lüneburg 2, 06.11.2007
    SEK Lüneburg 2

    SEK Lüneburg 2 Burn out baby

    Dabei seit:
    21.11.2006
    Beiträge:
    460
    Zustimmungen:
    1
    Fahrzeug:
    Roller :P
    moin moin so ein ähnliches problem hatten wir auch es lag tatsächlich an den rein hinten rechts (beifahrer) der reifen war falsch aufgezogen und damit das geräusch erzeugt schau mal nach ob das DOT am reinem außen ist odder das [FONT=Arial, Helvetica, sans-serif]verschlüsselte produktionsdatum also die zahl im owalen , z.B. 270 oder 0100 wenn das DOT innen ist lass den reifen unziehen .


    MFG Moewe
    [/FONT]
     
  6. #6 omega890, 06.11.2007
    omega890

    omega890 Benutzer

    Dabei seit:
    19.09.2007
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK1, Bj 2001, 1.6
    Würde ich eigentlich auch; doch in der beschriebenen Linkskurve müßte der Lagerschaden (rechts) besser hörbar sein. Aber ist ja dann weg??
     
Thema:

Problem mit Escort

Die Seite wird geladen...

Problem mit Escort - Ähnliche Themen

  1. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  2. Welchen Escort habe ich?

    Welchen Escort habe ich?: Sry, aber ich hab verliere den Überblick... Welchen Escort habe ich nun? Ich wette ein paar von euch habe können mir das direkt sagen. Ich finde,...
  3. Escort 5 (Bj. 90-92) GAL/ALL/AVL Blinkerparty Escort 90 PS 1,6 L

    Blinkerparty Escort 90 PS 1,6 L: Guten Morgen zusammen! Weiß jemand von euch auswendig, welches der weißen/ braunen Relais im Sicherungskasten für den Blinker zuständig ist (ist...
  4. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  5. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...