Problem mit escort

Diskutiere Problem mit escort im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hallo also mein auto hat ein problem.er hat immer so eine hohe drezahl auch beim schalten bleibt der auf 2000 erst an der ampel nach 2-3 sekunden...

  1. Howdy

    Howdy Neuling

    Dabei seit:
    21.09.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1994 1,6l 16v
    hallo also mein auto hat ein problem.er hat immer so eine hohe drezahl auch beim schalten bleibt der auf 2000 erst an der ampel nach 2-3 sekunden geht der runter auf 1000!was kann das sein?bitte um hilfe!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 24.09.2008
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hab es mal in den Escort-Bereich verschoben :)
     
  4. #3 mk5_fahrer, 24.09.2008
    mk5_fahrer

    mk5_fahrer Hobby Kfz-ler

    Dabei seit:
    18.05.2007
    Beiträge:
    1.940
    Zustimmungen:
    6
    Fahrzeug:
    Ford Puma 1.7 + Ford Escort RS Turbo
    Mach mal Leerlaufregelventil sauber.Einfach Suchen-funktion,da findest einige theman dazu
     
  5. #4 blue-shadow, 26.09.2008
    blue-shadow

    blue-shadow Guest

    Luftmassenmesser vorsichtig mit Bremsenreiniger säubern dann die Batterie für 15 min abklemmen, wieder anschließen und 10-15 km fahren damit sich das Steuergerät wieder neu anlernt
     
  6. lipc

    lipc Guest

    leerlaufregelventil und motorbelüftungsventil ern dan ist es weg.
     
  7. Kolja

    Kolja Neuling

    Dabei seit:
    10.04.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo leute

    Das problem habe ich auch,nur mit einen 1,4 l. 97 iger.

    habe ich schon alles gemacht,und es ist immer noch .

    kann es an der lamda - sonde liegen???

    das fahrzeug war schon bei ford in der werkstatt und die sagten das ist ganz ,

    normal.

    was ich mir auch nicht vorstellen kann.

    oder kann es auch am geschwindikeits sensor liegen???




    Wir versuchen weiter


    MFG:top1:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Schnippi, 06.11.2008
    Schnippi

    Schnippi Neuling

    Dabei seit:
    02.11.2008
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Tunier 05
    versucht es mal mit dem AGR (abgasrückführventiel). das könnte verrußt sein
     
  10. #8 ploetsch10, 07.11.2008
    ploetsch10

    ploetsch10 Ploetsch10

    Dabei seit:
    23.01.2007
    Beiträge:
    1.335
    Zustimmungen:
    7
    Fahrzeug:
    Galaxy TDI
    .... wann geht er runter? Exakt dann, wenn das Auto zum Stillstand kommt ?

    mfg

    Ploetsch10
     
Thema:

Problem mit escort

Die Seite wird geladen...

Problem mit escort - Ähnliche Themen

  1. Biete Ford ESCORT GIHA

    Ford ESCORT GIHA: Verkaufe meinen ESCORT GHIA von 10.95 mit orginal 74.ooo Km es ist ein GAL 4 Türer mit el.FH vorne; ZV; Servo; Original Radio; TÜV hat er noch bis...
  2. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  3. Suche : Escort Cosworth Felgen 8x16 et25

    Suche : Escort Cosworth Felgen 8x16 et25: Hallo, ich bin auf der Suche nach einem Satz Escort Cosworth Felgen 8x16 et25. Bitte nur fahrbare Felgen anbieten. Mfg Sascha
  4. Suche 1 Escort cosworth Felge

    Suche 1 Escort cosworth Felge: Moin ich suche für meinen sierra cosworth 1 Escort cosworth Felge. Oder ggf einen ganzen Satz aber auch 2 oder 3 bitte alles anbieten. Hätte ggf...
  5. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...