Focus 2 Facelift (Bj. 08-10) DA3/DB3 Problem mit FoFo ?

Diskutiere Problem mit FoFo ? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Guten tag, mir kommt es seit ein paar Wochen so vor als würde mein Focus von 2010 mit 1.6l Duratec nicht mehr so gut ziehen. Er zieht zwar schon...

  1. #1 FocusOlliST, 06.09.2014
    FocusOlliST

    FocusOlliST Neuling

    Dabei seit:
    06.02.2014
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    FOCUS 2010 1.6/101
    FUSION 2010 1.6/101
    Guten tag,

    mir kommt es seit ein paar Wochen so vor als würde mein Focus von 2010 mit 1.6l Duratec
    nicht mehr so gut ziehen. Er zieht zwar schon recht anständig aber ich meine es sind bloß 95%.
    Letzte Woche am Samstag habe ich den 60000TK Kundendienst gemacht sprich Lufi Zündkerzen und den Pollenfilter.
    Öl und Bremsflüssigkeit mache ich immer Extra. Nach dem KD war alles gleich. Manchmal kommt es auch vor das ich ihn zwei mal anlassen muss, oder das er sehr selten morgens nicht starten weil die Batterie Schwach ist.

    Nach dem ich eine Ausbildung zum Kfz-Mechatroniker mache und auch bei Ford arbeite habe ich bei mir auf Arbeit mal gefragt ob es so etwas öfters gibt.
    Sie meinten nicht außer das die Batterie einen Macken haben könnte .

    Bilde ich mir den Leistungsverlust nur ein oder ist euch da was bekannt.

    mfg Oliver
     
  2. #2 Meikel_K, 06.09.2014
    Zuletzt bearbeitet: 06.09.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.920
    Zustimmungen:
    286
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wenn die Batterie am Ende ist (und danach sieht es aus), ist der Ladestrom und damit die Leistungsaufnahme des Generators deutlich erhöht. Das macht sich mit Sicherheit bemerkbar, es würde schon zur Symptomatik passen. Bevor man nach andere Usachen sucht, ist ein Tausch der angezählten Batterie, die sowieso keine Lizenz mehr für den nächsten Winter hat, bestimmt nicht schlecht. Mit 4 Jahren ist sie zwar eigentlich noch zu jung, aber ausgeschlossen ist es auch nicht. Lass doch mal bei euch im Betrieb das Ladesystem prüfen und die Batteriespannung ohne und mit Belastung prüfen.
     
Thema:

Problem mit FoFo ?

Die Seite wird geladen...

Problem mit FoFo ? - Ähnliche Themen

  1. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Reifen problem

    Reifen problem: Hallo Leute, Muß mal was erzählen, War Donnerstag beim Tüv und kam nicht durch wegen 4 Reifen die innen abgefahren sind, manche so stark das die...
  3. 2.0 benziner, thermostat problem.

    2.0 benziner, thermostat problem.: Moinsen und hallo erstmal, Seit ein bisschen mehr als einer Woche bin ich nun glücklicher Besitzer eines Ford Focus Turnier mit großen Benziner...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 FoFo CC 3 Felgen und Reifen vom Mondeo

    FoFo CC 3 Felgen und Reifen vom Mondeo: Ich kann für mein Cabrio Original Ford Stahlfelgen 6,5J x 16H2 ET50 vom Mondeo bekommen. Reifen sind 215 - 55 R16 93 H. Original sind 205 50 17...
  5. Viel Rauch und großes Problem bitte Hilfe

    Viel Rauch und großes Problem bitte Hilfe: Hallo, Ich bin neu hier. Und habe leider ein großes Problem mit einem Focus 2.0 Benziner mit 147 Ps. Er fing während der Fahrt und weiter an der...