Problem mit Ford Mondeo Kombi Bj 06/96

Diskutiere Problem mit Ford Mondeo Kombi Bj 06/96 im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute, also ich bin neu hier. Daher habe schreibe ich mein Problem mal hier. Seit vorgestern habe ich mit dem Motor ein komisches...

  1. #1 longbow, 23.07.2006
    longbow

    longbow Guest

    Hallo Leute,

    also ich bin neu hier. Daher habe schreibe ich mein Problem mal hier.

    Seit vorgestern habe ich mit dem Motor ein komisches Problem.
    Wenn ich an der Ampel stehe oder nur stehe irgendwo, zittert der Wagen.
    Es ist fast so, also ob der Wagen aus geht und sich wieder fängt.
    Es war schon schlimmer, seit ich wieder mehr Öl drin habe, habe ich das Gefühl, das es besser wird.

    Der Wagen geht nicht aus, aber das zittern geht einfach auf den Nerv.
    An was kann das liegen?

    Über jede Antwort bin ich dankbar.

    Es ist ein Ford Mondeo Bj 1996 Kombi und Automartik. Motor 1,8l und 115 PS
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 23.07.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wie läuft er denn so? Fühlt es sich so an, als würde er nur auf drei Zylinder laufen? Leistung und Fahrverhalten normal? Überhöhter Spritverbrauch?

    Ich tippe bis jetzt mal auf ein verschmutztes Leerlaufregelventil.
     
  4. #3 Amstaff, 23.07.2006
    Amstaff

    Amstaff Benutzer

    Dabei seit:
    23.07.2006
    Beiträge:
    122
    Zustimmungen:
    0
    Fahrzeug:
    Explorer, Smart
    Das Lehrlaufregelventil hat wenn du es abschraubst unten 2 löcher da flutest du es mit Bremsenreiniger schütteln rauslaufenlassen und noch mal das gleiche,AUF KEINEN FALL MIT PRESSLUFT REINIGEN ODER DRIN RUM STOCHERN, wens damit nicht erledigt ist nim dir mal nen dünen Schraubendreher und berühre damit mal bei laufendem Motor die Einspritzdüsen,dann mußt du an jeder Düse so ein leichtes tickern spüren,wenn das nicht der Fall ist ist diese Düse defekt oder die Stromversorgung ist unterbroche(event.wackelkontakt),danach siehst du mal nach den Kerzen,wenn das alles nichts bringt :? ab zum Fordhändler und den Fehlerspeicher auslesen lassen.
     
  5. #4 longbow, 23.07.2006
    longbow

    longbow Guest

    Mhh, würde das nicht ein komisches Geräusch geben?
    Ich weiß nicht, wie sich das anführt, wenn er auf 3 Z läuft?

    Also er spricht gut auf Gas an und Verbraucht ist in grenzen.
    Also in der Stadt auf 100km so um die 11-12l,was schon immer so war.
    Der Wagen ist von meinem Verstorbenden Vater, ich fahre Ihn seit einem Jahr und letztes Jahr war die letzte Inspektion. Seit dem bin ich ungefährt 8000km gefahren.

    Beim Starten läuft alles prima, es ist ja nicht immer so. Es ist auch mal weg und kommt auf einmal wieder.
    In einem anderen Forum habe ich von den Stösel gehört, das diese sich nach so wenig Motoröl wieder eine Zeit brauchen ein zu stellen.

    Also bist auf dem komisch Zittern, ist alles OK!
     
  6. #5 longbow, 23.07.2006
    longbow

    longbow Guest

    @Amstaff

    kannst du mir vielleicht einige Bilder schicken?
    Ich bin zwar nicht blöd, aber bilder finde ich immer noch besser.
    Danke
     
  7. #6 Amstaff, 24.07.2006
    Amstaff

    Amstaff Benutzer

    Dabei seit:
    23.07.2006
    Beiträge:
    122
    Zustimmungen:
    0
    Fahrzeug:
    Explorer, Smart
    So jetzt haste mich kalt erwischt,ich habe keinen Fotoaperat sorry.Die Einspritzventile sitzen genau gegenüber des Abgaskrümmers,das sind die 4 Stecker die am Zylinderkopf neben den Ansaugkrümmer sitzen unter den Steckern sitzt dann ein Sechskant(zum lösen für den Schlüssel wie be ner Zündkerze)und genau darauf setzt du den Schraubendreher lass alles so zusammen wie es ist du brauchst nichts zu demontieren und wenn du schon mal da bist sieh mal nach ob nirgens Kabel beschädigt sind.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 CrazyCat, 24.07.2006
    CrazyCat

    CrazyCat Benutzer

    Dabei seit:
    20.07.2006
    Beiträge:
    117
    Zustimmungen:
    1
    Das könnte eine schwache Kerze, ein defekter Leerlaufregler oder wenn es nur gelegentlich auftriit ein im Sterben liegender Filter sein.

    Am besten den Regler reinigen, die Kerzen überprüfen und ggf. es mal mit einem neuem Filter versuchen.
     
  10. #8 bluekacorinna, 24.07.2006
    bluekacorinna

    bluekacorinna Forum Profi

    Dabei seit:
    06.08.2005
    Beiträge:
    2.660
    Zustimmungen:
    6
    Fahrzeug:
    Ford Tourneo Connect 1,8L TDCi
    Es gibt noch eine Möglichkeit ,und zwar verläuft ein Massekabel am Auspuff vorbei (wo genau muß ich nochmal gucken) und das scheuert sich mit den Jahren auf und lässt sich imStand anfühlen als würde er ganz schwer atmen.

    oder eben der luftmassenmesser
     
Thema:

Problem mit Ford Mondeo Kombi Bj 06/96

Die Seite wird geladen...

Problem mit Ford Mondeo Kombi Bj 06/96 - Ähnliche Themen

  1. Problem mit Ford Focus 1,8

    Problem mit Ford Focus 1,8: nabend zusammen, Focus 1,8 2001. Speedsensor war defekt,mit etlichen Stunden Arbeit den festen Sensor ausgebaut und neuen eingebaut.Jetzt zum...
  2. Mondeo Tunier wo gibt es die besten Preise

    Mondeo Tunier wo gibt es die besten Preise: Hallo und guten Tag, wir überlegen uns einen neuen Mondeo Tunier anzuschaffen. Könnt Ihr mir Adressen sagen wo man dieses Fahrzeug zu guten...
  3. Beratung C-Max Bj 06-07

    Beratung C-Max Bj 06-07: Moinsen, ich möchte mir einen C-Max zulegen. Bj 06 oder 07 / 1.8 oder 2.0 Benziner. Gibt es bei den von mir angedachten Baujahren und Motortypen...
  4. Suche Ford focus mk2 fl Heckklappengriff chrome

    Ford focus mk2 fl Heckklappengriff chrome: Hallo, da bei mir sich der Griff (Kennzeichenbeleuchtung, Ford Emblem) gelöst hat und gebrochen ist, suche ich jetzt nen neuen. Kann auch...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit Benzinzufuhr (?)

    Problem mit Benzinzufuhr (?): Hallo Community, ich habe schon diverse Threads durchgelesen, bin mir aber nicht sicher ob mein Problem schon einmal in der Form behandelt wurde....