Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem mit Getriebe/Kupplung

Diskutiere Problem mit Getriebe/Kupplung im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; So liebe Leut. Ich bin etwas ratlos. Ich hab so was noch nie erlebt. Ich fahre einen 98er Turnier ANL, 1,4 liter 55kw 5 Gang Schaltgetriebe....

  1. Osse

    Osse Neuling

    Dabei seit:
    18.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Kombi , 1998 1,4
    So liebe Leut. Ich bin etwas ratlos.
    Ich hab so was noch nie erlebt.
    Ich fahre einen 98er Turnier ANL, 1,4 liter 55kw 5 Gang Schaltgetriebe.

    Ich fahre durch die Stadt, nehme eine scharfe Kurve ca. 35kmh. Kaum stehen
    die Räder gerade, hab ich kein Vortrieb mehr. Habs gerade noch in ne Parklücke geschafft.
    Das Phänomen ist folgendes:
    Motor läuft, Ich trete die Kupplung lege irgendeinen Gang ein , lasse die Kupplung kommen, aber das Auto fährt nicht los. :rasend:Motor läuft weiter
    wird also nicht abgewürgt.
    Kein Kraftschluss.

    Ich hab das ein paar mal gemacht und mittlerweile gibt es allerhand seltsame Geräusche. Es rumpelt kratzt und kracht ganz komisch.

    Weiss jemand was genau Sache ist?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 18.12.2012
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.981
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    hört sich nach einer kaputten Kupplung ... könnte zB. aber auch eine kaputte Antriebswelle sein, schau mal ob du an den Antriebswellen was erkennen kannst
     
  4. #3 escort-driver, 18.12.2012
    escort-driver

    escort-driver Guest

    Kurve, dann Räder gerade, nix mehr.
    Denke auch das sich eine Antriebswelle verabschiedet hat.
     
  5. Osse

    Osse Neuling

    Dabei seit:
    18.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Kombi , 1998 1,4
    Danke für die Tips, ich hoffe es ist die Antriebsewelle, das wäre nämlich die billigste Lösung.
    Im neuen Jahr gehe ich da bei und lasse euch wissen was los ist.
    Frohe Weihnachten und ein guten Rutsch
     
  6. Osse

    Osse Neuling

    Dabei seit:
    18.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 Kombi , 1998 1,4
    Es waren die Antriebswellen, völlig ausgelutscht und Spiel in alle Richtungen.
    Gruss Osse
     
Thema:

Problem mit Getriebe/Kupplung

Die Seite wird geladen...

Problem mit Getriebe/Kupplung - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Geräusche Hinterachse und Getriebe...

    Geräusche Hinterachse und Getriebe...: Hi Leute ma ne Frage Ab und zu (nicht immer/eher selten), meistens beim anfahren oder beim schrägen durchfahren von Flussrinnen höre ich ein...
  3. Kupplung wechseln

    Kupplung wechseln: Servus wollte mal nachhaken wie ich bei meinem Ford Focus st 2,5 t bj. 2006 VfL die Kupplung wechseln bzw an das Getriebe kommen. Was ist die...
  4. Getriebe schaltet nur mit Gaspedal

    Getriebe schaltet nur mit Gaspedal: Hallo, mein Auto (Ford Fiesta 1.4 HSN/TSN8566/490 Automatik ) möchte nicht mehr automatisch vorwärts oder rückwärts fahren. Sporadisch wenn man...
  5. Getriebe für Ford Escort Bj. 98 (MK7?)

    Getriebe für Ford Escort Bj. 98 (MK7?): Biete ein Getriebe für Ford Escort, Bj. 98 (MK7?) mit ca. 160.000 km Laufleistung. Das gleiche Getriebe wurde auch im gleichaltrigen Fiesta...