Mondeo 4 (Bj. 07-10) BA7 Problem mit GPS Antenne

Diskutiere Problem mit GPS Antenne im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein Mondeo war gestern in der Werkstatt, weill bei dem werksseitig eingebauten Radio (Blaupunkt FX) kürzlich der GPS-Empfang...

  1. #1 xyztestuser, 07.07.2013
    xyztestuser

    xyztestuser Neuling

    Dabei seit:
    07.07.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    mein Mondeo war gestern in der Werkstatt, weill bei dem werksseitig eingebauten Radio (Blaupunkt FX) kürzlich der GPS-Empfang ausgefallen war. War zwar zwischenzeitlich mal für einen Tag wieder da ist jetzt aber wieder weg gewesen. Daraufhin wurde gestern die komplette Antenne samt Fuß gewechselt, weil das wohl meist schon in der Vergangenheit die Fehlerursache war. Das Problem besteht aber weiterhin. Die Werkstatt hat den Fehler dann mal ausgelsen (siehe Bild).
    [​IMG]

    Bei Navigieren mit dem Radio zeigt er unter der Info Taste "No GPS". Der Pfeil auf dem Bildschirm wandert gefühlt auf der Karte kontinuierlich Richtung Norden.

    Weiß jemand Rat an was es liegen kann bzw. hat jemand ähnliche Erfahrungen gemacht.

    Vielen Dank für eure Hilfe
     
  2. #2 jörg990, 07.07.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.135
    Zustimmungen:
    33
    Fahrzeug:
    Mondeo Turnier, BA7, Baujahr 10/2014
    Dein Link funktioniert nicht...


    Grüße

    Jörg
     
  3. #3 FocusZetec, 07.07.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.119
    Zustimmungen:
    377
    Fahrzeug:
    FoFo 2008 2,5T
    mal einen anderen GPS-Empfänger dranmachen (aus dem Zubehör), wenn es dann immer noch nicht geht bleibt eigentlich nur noch das Navi selber
     
  4. #4 Blade181168, 07.07.2013
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    Hallo,
    wir hatten schon das problem das bei diesem fehler das antennenkabel defekt war und nicht der fuss
     
  5. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    272
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    macht ja auch sinn, wenn die antenne neu ist, bleibt ja nur noch das kabel. kostet aber über 100€!
     
  6. #6 xyztestuser, 08.07.2013
    xyztestuser

    xyztestuser Neuling

    Dabei seit:
    07.07.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die ersten Antworten.

    @focuszetec: welches zubehör meinst du da genau. Hast du einen link für mich? Danke.

    @blade181168 und deltaf:
    Sind das mehrere kabel die von der antenne weggehen oder nur eins, weil radioempfang habe ich. Würde es sinn machen ein funktionierendes radio dranzuhängen um den gps empfang zu testen. Dann würde mann doch gewissheit haben, das es nicht das radio selber bzw. die Antenne ist.
     
  7. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    272
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    ja es sind logischerweise verschiedene kabel.

    wenn du eins zum probieren hast, würd ich es machen. und deins bei ihm.
     
Thema: Problem mit GPS Antenne
Besucher kamen mit folgenden Suchen
  1. GPS Antenne Mondeo mk4

    ,
  2. ford mondeo gps antenne

    ,
  3. ford mondeo antenne probleme

    ,
  4. Ford Mondeo fehlercode no gps,
  5. ford mondeo ba7 baujahr 2008 gps antenne,
  6. antenne mit navigation ford mondeo ba7,
  7. mondeo 4 universal gps antenne
Die Seite wird geladen...

Problem mit GPS Antenne - Ähnliche Themen

  1. Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!

    Fiesta 3 Bj.1993 CTX Automatik kurioses Problem ?!: Hallo, Und zwar habe ich einen Ford Fiesta mk3 1993 mit dem CTX Automatikgetriebe. Nun habe ich jedoch das Problem, dass das Auto wenn es...
  2. Ranger Automatiklicht Problem

    Ranger Automatiklicht Problem: Hallo an die Forumgemeinde Habe seit 7 Mon. einen Ford Ranger 3,2 Automatik Das Problem ist, dass die Lichtautomatik bei den Schaltern für Allrad...
  3. DPF Problem Abgastemperatursensor

    DPF Problem Abgastemperatursensor: Mein Fokus MK3 1,6 tdci führt keine Regeneration mehr durch, Fehlerlampen an. In der Werkstatt wurde festgestellt dass die beiden...
  4. Maverick (Bj. 00-07) neue Batterie - Problem...?

    neue Batterie - Problem...?: Hallo zusammen, ich habe mir eine neue Batterie bestellt (eine Varta blue dynamic, halt wie zuvor auch schon) und da habe ich eine Auffälligkeit...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Rechter Seitenspiegel Ersatzteil Elektrik Problem

    Rechter Seitenspiegel Ersatzteil Elektrik Problem: Liebes Forum, zunächst herzlichen Dank für eure Beiträge und Tips von denen ich in den letzten Jahren wirlklich viel profitieren konnte! Habe nun...