Mondeo 4 (Bj. 07-10) BA7 Problem mit GPS Antenne

Diskutiere Problem mit GPS Antenne im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo, mein Mondeo war gestern in der Werkstatt, weill bei dem werksseitig eingebauten Radio (Blaupunkt FX) kürzlich der GPS-Empfang...

  1. #1 xyztestuser, 07.07.2013
    xyztestuser

    xyztestuser Neuling

    Dabei seit:
    07.07.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    mein Mondeo war gestern in der Werkstatt, weill bei dem werksseitig eingebauten Radio (Blaupunkt FX) kürzlich der GPS-Empfang ausgefallen war. War zwar zwischenzeitlich mal für einen Tag wieder da ist jetzt aber wieder weg gewesen. Daraufhin wurde gestern die komplette Antenne samt Fuß gewechselt, weil das wohl meist schon in der Vergangenheit die Fehlerursache war. Das Problem besteht aber weiterhin. Die Werkstatt hat den Fehler dann mal ausgelsen (siehe Bild).
    [​IMG]

    Bei Navigieren mit dem Radio zeigt er unter der Info Taste "No GPS". Der Pfeil auf dem Bildschirm wandert gefühlt auf der Karte kontinuierlich Richtung Norden.

    Weiß jemand Rat an was es liegen kann bzw. hat jemand ähnliche Erfahrungen gemacht.

    Vielen Dank für eure Hilfe
     
  2. #2 jörg990, 07.07.2013
    jörg990

    jörg990 Forum Profi

    Dabei seit:
    04.11.2004
    Beiträge:
    2.215
    Zustimmungen:
    57
    Fahrzeug:
    Opel Insignia Sports Tourer 02/2019
    Dein Link funktioniert nicht...


    Grüße

    Jörg
     
  3. #3 FocusZetec, 07.07.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    19.901
    Zustimmungen:
    795
    Fahrzeug:
    FoFo 2008 2,5T
    mal einen anderen GPS-Empfänger dranmachen (aus dem Zubehör), wenn es dann immer noch nicht geht bleibt eigentlich nur noch das Navi selber
     
  4. #4 Blade181168, 07.07.2013
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    Hallo,
    wir hatten schon das problem das bei diesem fehler das antennenkabel defekt war und nicht der fuss
     
  5. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    272
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    macht ja auch sinn, wenn die antenne neu ist, bleibt ja nur noch das kabel. kostet aber über 100€!
     
  6. #6 xyztestuser, 08.07.2013
    xyztestuser

    xyztestuser Neuling

    Dabei seit:
    07.07.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die ersten Antworten.

    @focuszetec: welches zubehör meinst du da genau. Hast du einen link für mich? Danke.

    @blade181168 und deltaf:
    Sind das mehrere kabel die von der antenne weggehen oder nur eins, weil radioempfang habe ich. Würde es sinn machen ein funktionierendes radio dranzuhängen um den gps empfang zu testen. Dann würde mann doch gewissheit haben, das es nicht das radio selber bzw. die Antenne ist.
     
  7. DeltaF

    DeltaF Benutzer

    Dabei seit:
    09.02.2013
    Beiträge:
    272
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S
    EcoBoost 240PS
    ja es sind logischerweise verschiedene kabel.

    wenn du eins zum probieren hast, würd ich es machen. und deins bei ihm.
     
Thema: Problem mit GPS Antenne
Besucher kamen mit folgenden Suchen
  1. Mondeo MK4 GPS Antenne Universal

    ,
  2. mondeo mk4 gps Antenne ausbauen

    ,
  3. mondeo radio sagt no gps was ist das für ein fehler

    ,
  4. GPS Antenne Mondeo mk4,
  5. ford mondeo gps antenne,
  6. ford mondeo antenne probleme,
  7. Ford Mondeo fehlercode no gps,
  8. ford mondeo ba7 baujahr 2008 gps antenne,
  9. antenne mit navigation ford mondeo ba7,
  10. mondeo 4 universal gps antenne
Die Seite wird geladen...

Problem mit GPS Antenne - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Öl - LSPI Problem - Antworten der Hersteller

    Öl - LSPI Problem - Antworten der Hersteller: Servus. Durch folgendes Thema bin ich auf das LSPI Problem aufmerksam geworden. Erfahrung Motorschaden 1.5L 150PS Ecoboost Ich hab mal...
  2. S-MAX Facelift (Bj. 10-**) WA6 Problem mit dem Tempomat / Update der "IT"

    Problem mit dem Tempomat / Update der "IT": Hallo, ich habe mit meinem MK1 seit langem Probleme mit der "IT" das MCA habe ich inzwischen aktualisiert und die bisherigen Probleme mit dem...
  3. GPS anklemmen

    GPS anklemmen: Hallo, kann mir bitte jemand sagen, wo ich im Sicherungskasten im Motorraum des Transit Custom 2019 2,0, 170 PS, Automatik, den Dauerplus und...
  4. C-Max Problem mit Wegfahrsperre

    C-Max Problem mit Wegfahrsperre: Hallo liebe Spezialisten, ich habe ein Proble mit meinem Ford C-Max Ghia 1,6TD CFT Bj.2006. Es ist ein Montagsauto und macht seit langem Probleme,...
  5. Elektronik Problem, Geschwindigkeitsmesser ?

    Elektronik Problem, Geschwindigkeitsmesser ?: Hallo Ich habe folgendes Problem mit meinem Auto Wenn ich ihn starte läuft er völlig normal. Nach 1-5 min fangen an die Warnlampen zu leuchten....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden