Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit Heckklappe

Diskutiere Problem mit Heckklappe im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi Leute !! Ich habe bei meinem Focus Mk1 Ambiente Baujahr 2001, folgendes Problem ! Wenn es drausen, nass oder was kalt ist dann spinnt bei...

  1. Sash

    Sash Forum Profi

    Dabei seit:
    09.10.2005
    Beiträge:
    1.527
    Zustimmungen:
    1
    Fahrzeug:
    Mein Fahrrad
    Hi Leute !!

    Ich habe bei meinem Focus Mk1 Ambiente
    Baujahr 2001, folgendes Problem !



    Wenn es drausen, nass oder was kalt ist dann spinnt bei den Focus die Heckklappe . :rasend:

    Die Heckklappe entriegelt/ offnet , sich von selber, entweder inrendwann bei der Fahrt, oder manchsmal auch schon wenn der Wagen an ist und ich nur das Licht anschalte !!

    Man hort wie die Heckklappe sich offnet und die Kontrolllampe im Amarturenbrett geht an !!
    Dann mache ich die Heckklappe wieder zu und irgendwann geht das von vorne los !!

    Was kann das sein, kann mir da einer von euch helfen ??

    Gruss : Sash
     
  2. #2 striker75, 15.12.2011
    striker75

    striker75 Forum As

    Dabei seit:
    03.05.2009
    Beiträge:
    544
    Zustimmungen:
    5
    Schau mal in der Kabeldurchführung (Gummirüssel) an der Heckklappe nach, ob da Kabel mit mit offener Isolierung liegen.
     
  3. #3 Rolli 3, 15.12.2011
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.250
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Deutet in der Regel auf einen Kabelbruch hin. Wenn dann der Scheibenwischer auch noch rumspinnt, dann weist du es ganz genau.
    Ich würd es jedoch nicht so weit kommen lassen, denn wenn das Schloß durch einen Kurzschluß durchbrennt, kriegst du u.U. die Klappe nicht mehr auf und es kostet einiges an Euronen!
     
  4. Sash

    Sash Forum Profi

    Dabei seit:
    09.10.2005
    Beiträge:
    1.527
    Zustimmungen:
    1
    Fahrzeug:
    Mein Fahrrad
    Ne der Heckscheibenwischer spinnt nicht rum der macht keine Probleme nur die immer aufgehende Heckklappe !!
     
  5. #5 Rolli 3, 15.12.2011
    Rolli 3

    Rolli 3 Vielfahrer

    Dabei seit:
    03.10.2006
    Beiträge:
    1.250
    Zustimmungen:
    13
    Fahrzeug:
    C- Max Titanium 2,0TDCI 140PS Bj. 11.2012
    Das kann aber bloß ein Zeichen sein, daß die Kabeladern für den Wischer noch nicht beschädigt sind.

    Mach das, was striker 75 geschrieben hat, und ersetze dann großzügig das Kabel im betreffenden Abschnitt.
     
  6. #6 westerwaelder, 15.12.2011
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.492
    Zustimmungen:
    40
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Hallo sash,
    sollte kein kabelbruch vorliegen, das schloss ausbauen und mit bremsenreiniger säubern.
    darin sollte der microschalter wohl kriechstrom bekommen.

    Arndt
     
  7. Sash

    Sash Forum Profi

    Dabei seit:
    09.10.2005
    Beiträge:
    1.527
    Zustimmungen:
    1
    Fahrzeug:
    Mein Fahrrad
    Hi Leute, ich habe gestern mal die Kaberldurchfuhrung an der Heckklappe gechekt.

    Da ist ein kabel blank, reicht es wenn ich da einfach was Isolierband drum mache oder nicht ??


    Gruss : sash
     
  8. #8 move_man, 19.12.2011
    move_man

    move_man Benutzer

    Dabei seit:
    27.11.2011
    Beiträge:
    109
    Zustimmungen:
    1
    Fahrzeug:
    Focus Mk1 vFl, EZ 2001, 1,8 TDDI
    also ich rate dir es auzutauschen... den nach blank kommt ab und wenn du es tauscht hast du erstmal wieder ruhe und ärgerst dich nicht wenn du in zwei monaten wieder ran musst....
     
Thema:

Problem mit Heckklappe

Die Seite wird geladen...

Problem mit Heckklappe - Ähnliche Themen

  1. Heckklappe Einzelteile?

    Heckklappe Einzelteile?: Guten Tag,bin heute erst eingestiegen, ich suche die Heckklappe. Muß man diese komplett neukaufen,oder gibt es die Teile einzeln? Gruß hjolle
  2. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  3. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  4. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  5. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...