Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit Hub-Schiebedach

Diskutiere Problem mit Hub-Schiebedach im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Mondeo- Fans, habe ein Problem mit dem Hub- Schiebedach in meinem Mondeo Bj. 97. Habe es heute aufgestellt und nun lässt es sich nicht...

  1. #1 Mondi97, 04.10.2014
    Mondi97

    Mondi97 Neuling

    Dabei seit:
    04.10.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, Fließheck, Bj. 10.1997, 1,8 - 11
    Hallo Mondeo- Fans,

    habe ein Problem mit dem Hub- Schiebedach in meinem Mondeo Bj. 97. Habe es heute aufgestellt und nun lässt es sich nicht mehr schließen. Kann nicht erkennen ob es mit dem Schalter zusammenhängt, oder mit der Sicherung, oder mit dem Motor! Weiß jemand ob man es manuell schließen kann und wie?

    LG und Danke im voraus. . .
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 04.10.2014
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.690
    Zustimmungen:
    237
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    den Motor in der Dachkonsole ausbauen, und den Antriebszapfen dann mit einer Zange drehen.
     
Thema:

Problem mit Hub-Schiebedach

Die Seite wird geladen...

Problem mit Hub-Schiebedach - Ähnliche Themen

  1. Biete Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett

    Focus mk1 elektrisches Schiebedach & Klimaautomatik-Gebläse komplett: Ich biete hier ein voll funktionstüchtiges elektrisches Schiebedach komplett mit Schalteinheit, Motor, und anschlußkabel und Dachhimmel...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...