KA 2 (Bj. 09-**) RU8 Problem mit Ka!

Diskutiere Problem mit Ka! im KA Mk2 Forum Forum im Bereich Ford KA Forum; Habe mir im Februar den neuen Ka gekauft, war auch ziemlich stolz auf mein neues Auto. Ein Monat später fingen dann die Probleme an. 1. Im Tacho...

  1. Irek

    Irek Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    KA,08,Benzin
    Habe mir im Februar den neuen Ka gekauft, war auch ziemlich stolz auf mein neues Auto. Ein Monat später fingen dann die Probleme an.
    1. Im Tacho war ein Plastikteil abgebrochen (wurde dann auf Garantie behoben)
    2. Die näte am Fahrersitz sind aufgegangen (wurde auch auf Garantie behoben)
    3. Ein ziemlich störender geruch aus dem Lüftunssystem.
    Mein Händler sagt das die nichts riechen, komischerweise riecht es jeder von meinen Freunden und eine andere Werkstatt hat dies auch schon bestätigt. Der Ka war schon zweimal in der Werkstatt und sie haben es nicht repariert.

    Meine Frage ist jetzt, ob jemand ein ähnliches Problem hat und was soll ich jetzt machen?
    Kann ich den Ka zurück geben und ich bekomm mein Geld zurück oder ein neuen Ka.

    Danke im vorraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Poker Star :-), 30.07.2009
    Poker Star :-)

    Poker Star :-) Benutzer

    Dabei seit:
    06.05.2009
    Beiträge:
    144
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Turnier
    Ka JA8 Metall
    bald Mk3 FL
    Also einen neuen Ka wirst du ganz sicher nich Bekommen.
    Hat dein Ka den klima? wenn ja dann is da vieleicht was defekt. Muss vieleicht mal desinfiziert oder ein filterwechsel gemacht werden

    Ansonnsten mal unter der Motorhaube nach Toten Mäusen oder ähnlichen suchen die dir ein Marder eingeschleppt haben könnte.
    sonnst fällt mir nix ein.
     
  4. Irek

    Irek Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    KA,08,Benzin
    genau so habe ich auch gedacht. das problem ist das die werkstatt es nicht riecht.
    beim zweiten mal, obwohl die es nicht riechen haben die auf verdacht die lüftung desinfiziert und den pollenfilter neu gemacht. Diese methode ging auch einen tag gut, nur jetzt fängt es wieder an zu stinken. Es riecht so als wäre es der Geruch der vom Motor kommt wenn man die Motorhaube aufmacht.
     
  5. #4 Mr. Binford, 30.07.2009
    Mr. Binford

    Mr. Binford Guest

    Vll einfach mal ein paar hundert/tausend KM fahren, bis sich der "Neumotor"-Duft verzogen hat. Hätte eigentlich auch erst auf totes Tier getippt, aber wenns nach Motor schnuppert.
     
  6. Irek

    Irek Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    KA,08,Benzin
    ich bin jetzt mittlerweile knapp 10000 km gefahren, denke das der neugeruch weg sein müsste. ich bin auch ein anderen ka probe gefahren und da riech ich nichts.

    ist das nicht so mit der gewährleistung, das wenn man dreimal die selbe sache bemängelt und die werkstatt es nicht beheben kann, das ich dann ein anspruch auf nen neues habe. das ist zumindest bei den elektronischen sachen so, ich weiß ja nicht ob es bei autos andere regeln gibt.
     
  7. #6 Hawk, 02.08.2009
    Zuletzt bearbeitet: 03.08.2009
    Hawk

    Hawk Benutzer

    Dabei seit:
    03.05.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 2009
    Hi!

    Du hast ja nicht immer dieselbe Sache bemängelt.
    Und den Geruch haben sie ja bisher gar nicht versucht zu beseitigen. Da müssen sie sich ja erstmal dranmachen, falls es wirklich nicht normal riecht.
    Schaffen sie es dann nicht alles zu beheben, kannst Du weiter überlegen.

    Achso, wenn die das in einer anderen Werkstatt riechen, dann können die das doch beheben, die Fordflatrate müsste sowas doch umfassen, oder nicht?

    Ford ist doch die Vertragswerkstatt egal, welche die Arbeiten vornimmt.

    Grüße!
     
  8. #7 Knutschmaus86, 03.08.2009
    Zuletzt von einem Moderator bearbeitet: 03.08.2009
    Knutschmaus86

    Knutschmaus86 Guest

    Riecht es denn die ganze Zeit so, oder nur wenn du losfährst. Hast du KLima? Wenn man nämlich die KLimaanlage nicht immer benutzt riecht das auch komisch. Der Grund ist folgender: Die Luft aus den Lüftungsdüsen fängt mit Einschalten der Klimaanlage an zu stinken. Liegt am Kondenswasser in der Klimaanlage, dieses schimmelt förmlich und verursacht herrliche Düfte. Daher soll man die Klimaanalage auch 5-10km vor Erreichen seines Zieles ausschalten & mit normaler Lüftung weiterfahren, so kann das Kondenswasser verdunsten.
     
  9. BeO737

    BeO737 Benutzer

    Dabei seit:
    09.03.2009
    Beiträge:
    93
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka Mk2 Titanium, Benziner
    Habe ich noch nie so gemacht und bei mir hat trotzdem noch bei keinem Auto mit Klima was gestunken. Schaden tut es aber vermutlich nicht...

    Bei meinem Ka hat es am Anfang leicht nach Gummi gerochen, wenn ich die Heizung aufgedreht habe. Hat sich aber inzwischen gegeben.
     
  10. Jelli

    Jelli Forum Profi

    Dabei seit:
    23.02.2009
    Beiträge:
    1.319
    Zustimmungen:
    2
    Fahrzeug:
    Ford Ka Titanium 2009 1.2
    bei mir stinkt auch nichts und ich habe die Klimaanlage auch sehr selten an :was:
     
  11. #10 KAnnibale, 03.08.2009
    KAnnibale

    KAnnibale no animals, but cannibals

    Dabei seit:
    05.03.2009
    Beiträge:
    1.473
    Zustimmungen:
    4
    Fahrzeug:
    KA, 2002, 1,3 Benziner und 2009, 1,3
    Anfangs hat meiner nach Abstellen des Motors wahnsinnig nach verbranntem Gummi gerochen. Hat aber mittlerweile aufgehört.
     
  12. #11 Supersonic, 05.08.2009
    Supersonic

    Supersonic Benutzer

    Dabei seit:
    28.12.2007
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    KA, 2009, 1,2
    Das einzige was mich an meinen Ka stört sind die Windgeräusche vom Aussen-Spiegel (Wobei bin mir noch unsicher ob es die Siegel sind) Ansonsten din ich mit den Kleinen sehr zufrieden.:top1:
     
  13. Irek

    Irek Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    KA,08,Benzin
    @Hawk
    ja ich habe den geruch schon zwei mal bemängelt, beim erstenmal haben die "nichts gerochen", beim zweiten mal haben die auch nichts gerochen aber den pollenfilter ausgetauscht und das lüftungssystem erneuert. das ging dann auch zwei tage gut und nun stinkt es wieder.

    normalerweise müssen die das beheben und beheben können.
    zitat vom meister:
    was wir nicht riechen können wir auch nicht beheben.

    da steh ich natürlich auf dem schlauch. gibt es ein messgerät was gerüche messen kann. wenn ja, könnte mir das mal einer ausleihen oder ich komm vorbei.

    @Knutschmaus86
    ja ich habe klima, es riecht immer komisch. schlimmer wird es natürlich wenn der motor warm wird. den grund für das stinken den du genannt hast hört sehr gut an. ich benutze die klima kaum, ich probier das mal aus. wenn ich das richtig verstanden habe, müsste ich jetzt ne zeitlang mit klima fahren und 5-10km vor fahrt ende die klima ausschalten. sollte es nicht so sein korrigiere mich. könnte der gestank dann weg gehen?

    @BeO737
    bei mir roch es auch am anfang nach gummi, ist aber auch mittlerweile verschwunden. und nun der andere stechende geruch.
     
  14. Sab

    Sab Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Mein Ka ist seit 3 Tagen in der Werkstatt, ich hoffe das Sie etwas finden und es beheben können.

    Bei mir ist das größte Problem das er manchmal nicht anspringen will. Und das die Fenster nicht richtig runter gehen wenn es warm draussen ist.

    Ebenso das ständige beschlagen habe ich bemängelt. Weil ohne Klima geht nicht und wenn es regnet ist das ein richtiges Problem.

    Man wollte wohl mal schauen. Sie hatten es wohl schon das die Umlauftschaltung verdreht war. Aber kann ja bei mir eigentlich nicht sein denn die geht ja.

    Mein Radio macht ja noch Probleme. Die Sonnenblende auf der Beifahrerseite wird getauscht und dann ebend zwei kleinere Sachen. Abdeckung über dem Radio quitscht und knarrt und der Türgriff auf der Beifahrerseite klemmt stark.
     
  15. #14 Das Mäusi, 13.08.2009
    Das Mäusi

    Das Mäusi Benutzer

    Dabei seit:
    09.02.2009
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    KA Titanium 2009 Schatz: Renault Twingo RS 133 PS
    Der Türgriff auf der Beifahrerseite hat Anfangs auch gehakt. Aber mittlerweile ist alles OK. Ist bestimmt weg durch den etwas häufigeren Gebrauch :lol:
     
  16. Sab

    Sab Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Wie schon erwartet gefunden wurde nix. Aber zumindestens die Abdeckung, Sonnenblende und der Türgriff wurde gemacht.

    Beim Rest heisst es abwarten.
     
  17. Irek

    Irek Neuling

    Dabei seit:
    16.05.2009
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    KA,08,Benzin
    bei mir waren die scheiben am anfang auch immer beschlagen, das geht aber nach ca. 2 wochen weg.
     
  18. Sab

    Sab Benutzer

    Dabei seit:
    14.05.2009
    Beiträge:
    77
    Zustimmungen:
    0
    Nee bei mir nicht. Hab den ja nu schon mehr als 2 Monate.
     
  19. #18 Battlebird, 14.08.2009
    Battlebird

    Battlebird Benutzer

    Dabei seit:
    29.05.2009
    Beiträge:
    193
    Zustimmungen:
    0
    Fahrzeug:
    KA II 1,2
    Den knarzenden Türgriff auf der Beifahrerseite hat meiner auch... kommt auf die (kurze) Liste bei mir.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Knutschmaus86, 02.09.2009
    Knutschmaus86

    Knutschmaus86 Guest


    Meiner macht auch manchmal anstalten, dass er nicht anspringen will. Aber nur selten und beim zweiten Vesucht klappt es dann immer.

    Das mit den Fenstern kenne ich auch. Das quietscht dann fürchterlich. Ich habe das Gefühl, dass die Gummimischung für das Fenstergummi zu weich ist und es bei Wärme so weich wird, dass das Fenster, in dem Moment wo man es Runterlässt, das Gummi mitzieht. Bei mir hat folgenes geholfen: 1. Fenster nicht auf einen Rutsch runterlassen, sondern eher stückchenweise. 2.) Ich habe das Fenstergummi mit Weichspüer eingerieben und jetzt flutscht es besser^^ bzw. die Scheibe nimmt das Gummi nicht mehr mit.

    Wegen der Klimaanlage: Es beschlägt, weil es drinnen feuchter ist als draussen. Versuch mal, wenn es trocken ist die scheiben einen Spalt runterzulassen. Dann zieht die Feuchtigkeit raus. Seit ich das hin und wieder mache, habe ich keine Probleme mehr damit.
     
  22. Hawk

    Hawk Benutzer

    Dabei seit:
    03.05.2009
    Beiträge:
    43
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA 2009
    Moin!
    Meine Abdeckung über dem Radio quietscht auch ab und zu!
    Ist zwar nicht immer aber dann doch nervig.

    Würde mich mal interessieren, ob das vielen so geht?

    Grüße!
     
Thema:

Problem mit Ka!

Die Seite wird geladen...

Problem mit Ka! - Ähnliche Themen

  1. Ranger Wildtrak '12 (Bj. 12-**) Ford Ranger 3.2 Problem

    Ford Ranger 3.2 Problem: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  2. KA 2 (Bj. 09-**) RU8 Problem mit Anschluss Handy an USB

    Problem mit Anschluss Handy an USB: Hallo zusammen, ich habe mir vor 1 Woche einen gebrauchten KA gekauft und jetzt ein Problem mit dem Anschluss des Handys, um Musik zu hören. Wenn...
  3. Airbag problem

    Airbag problem: hallo Fiesta Freunde, Ich habe folgendes Problem,ich habe mir sitze aus dem puma eingebaut nun ist die Airbag Leuchte immer an. Die stecker...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Problem mit USB

    Problem mit USB: Hallo an alle :) ich habe ein Problem mit dem Abspielen von Liedern von einem USB-Stick. Dieser im Laptop einwandfrei funktioniert und in den...
  5. Ford Ka Scheibenwischanlage funktioniert nun umgekehrt

    Ford Ka Scheibenwischanlage funktioniert nun umgekehrt: Hallo, ich habe bei meinem Ford KA eine neue Pumpe für die Scheibenwischanlage eingebaut. Nun kommt hinten Wasser, wenn man Scheibenwischer vorne...