Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit Klimaanlage

Diskutiere Problem mit Klimaanlage im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute hätte da ein Problem mit meiner Klimaanlage bei meinem mk1 bj.01! Bei erster stufe geht die Klima, sobald ich auf ne höhere Stufe...

  1. #1 sarah1990, 26.06.2012
    sarah1990

    sarah1990 Neuling

    Dabei seit:
    19.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1, 2002, 1,6 16v
    Hallo Leute hätte da ein Problem mit meiner Klimaanlage bei meinem mk1 bj.01!
    Bei erster stufe geht die Klima, sobald ich auf ne höhere Stufe umschalte geht sie aus!
    Nun was könnt das sein?
    Danke für Infos!!
     
  2. #2 GeloeschterBenutzer, 26.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    funktioniert das heizungsgebläse noch ordnungsgemäß in allen 4 stufen ?
     
  3. #3 sarah1990, 26.06.2012
    sarah1990

    sarah1990 Neuling

    Dabei seit:
    19.08.2010
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK1, 2002, 1,6 16v
    Jepp, nur die klima nicht!!!
     
  4. #4 GeloeschterBenutzer, 26.06.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ganz sicher ???
    das auch bei stufe 1 das gebläse arbeitet !!!

    warscheinlich ist der regelwiderstand vom heizungsgebläse defekt .
     
Thema:

Problem mit Klimaanlage

Die Seite wird geladen...

Problem mit Klimaanlage - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  3. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  4. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  5. Galaxy Xenonscheinwerfer Problem

    Galaxy Xenonscheinwerfer Problem: Moin Ich habe seit kurzem das Problem mit meinen Xenonscheinwerfer auf der Fahrerseite. Zu dem Problem. Wenn ich das Fahrzeug starte...