Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit Klimaanlage

Diskutiere Problem mit Klimaanlage im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Meine Klimaanlage kühlt seit einigen Wochen nicht mehr. Bei eingeschalteter Klimaanlage und offenen Fenstern höre ich alle ca. 30 Sekunden ein...

  1. #1 Frank Focus, 07.08.2016
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    580
    Zustimmungen:
    1
    Fahrzeug:
    Focus Futura MK1 1.8, 115 PS
    Meine Klimaanlage kühlt seit einigen Wochen nicht mehr.

    Bei eingeschalteter Klimaanlage und offenen Fenstern höre ich alle ca. 30 Sekunden ein Klacken. Bei ausgeschalteter Klimaanlage ist das nicht mehr zu hören.

    Was kann das Problem sein?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Jerry1984, 07.08.2016
    Jerry1984

    Jerry1984 Neuling

    Dabei seit:
    29.08.2013
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus, Bj. 01/2012, 1.6 Liter Ecoboost, 150 PS
    Könnte an deinem Klimakompressor liegen.
    Soweit ich weiß hat der nen Magnetschalter, läuft ja mit über den Riemen. Und damit der halt nicht immer in Betrieb ist, ist der Magnetschalter da.

    Aber am besten fährst du mal zur Werkstatt. Der Druck in deiner Anlage kann auch zu niedrig sein, was aber auch mit einem Defekt des Kühlkreislaufs zusammenhängen kann.
     
  4. #3 FocusZetec, 07.08.2016
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.986
    Zustimmungen:
    187
    Fahrzeug:
    FoFo 2008 2,5T
    das klacken ist normal, das ist die Magnetkupplung von der Klimaanlage ... die schaltet immer ein und aus (die Klimaanlage läuft nicht konstant)
     
  5. #4 Frank Focus, 07.08.2016
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    580
    Zustimmungen:
    1
    Fahrzeug:
    Focus Futura MK1 1.8, 115 PS
    Na ja, auf jeden Fall ist die Luft aus den Düsen genaus so warm, egal ob die Klima an oder aus ist.

    Ich lasse das aber nicht mehr reparieren. Früher ist man auch ohne Klimaanlage gefahren. Die Reparatur wäre sicher teurer, als der Wert des Focus. Viele meiner Bekannten fahren nun ohne Klima rum, hier lässt das keiner reparieren.
     
  6. #5 Gast002, 07.08.2016
    Gast002

    Gast002 Guest

    Dann wird da wohl kältemittel fehlen .
     
  7. #6 bananause, 08.08.2016
    bananause

    bananause Benutzer

    Dabei seit:
    23.07.2015
    Beiträge:
    64
    Zustimmungen:
    0
    Dann verstehe ich nicht, warum du überhaupt wissen wolltest, was da kaputt sein kann... :lol:

    Im einfachsten Fall felhlt einfach -wie hier schon geschrieben- Kältemittel und du musst einfach mal zum Klimaservice (zu welchem man onehin hin und wieder fahren sollte) um die Anlage zu prüfen und gegebenfalls neu zu befüllen.
     
  8. #7 Frank Focus, 08.08.2016
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    580
    Zustimmungen:
    1
    Fahrzeug:
    Focus Futura MK1 1.8, 115 PS
    Jetzt fährt das Auto schon 14 Jahre ohne Klimaservice und nun soll ich sowas machen lassen? :lol:

    Nee, ist mir echt zu teuer.
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Ghost-Driver, 08.08.2016
    Ghost-Driver

    Ghost-Driver Guest

    Na dann weiter schwitzen ;)
     
  11. #9 Frank Focus, 08.08.2016
    Frank Focus

    Frank Focus Forum As

    Dabei seit:
    03.04.2011
    Beiträge:
    580
    Zustimmungen:
    1
    Fahrzeug:
    Focus Futura MK1 1.8, 115 PS
    Ja, das werde ich wohl müssen, aber der Sommer ist ja bald vorbei. :(

    Ich lasse nur noch sicherheitsrelevante Sachen reparieren und was für den TÜV nötig ist.
     
Thema:

Problem mit Klimaanlage

Die Seite wird geladen...

Problem mit Klimaanlage - Ähnliche Themen

  1. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  2. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  3. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  4. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  5. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...