Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit Klimaanlage!

Diskutiere Problem mit Klimaanlage! im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Forum, ich habe mal wieder ne kurze Frage. Ich besitze den FORD Mondeo MK III BWY 2.0 TDCI. Nun zu meinem Problem, da ja nun der Sommer da...

  1. #1 srYhigH, 30.05.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo Forum,

    ich habe mal wieder ne kurze Frage. Ich besitze den FORD Mondeo MK III BWY
    2.0 TDCI. Nun zu meinem Problem, da ja nun der Sommer da ist habe ich nach dem langen Winter meine Klima wieder benutzt, da es ja gestern tierisch Heiß war.

    In der Stadt lief alles super also die Anlage hat super gekühlt. Nur komisch gerochen hat es im ersten Moment. Auf der Autobahn ab 160 km/h ist dann plötzlich warme Luft gekommen und der geruch war wieder da, komme ich unter 160 km/h ist wieder alles gut und es kommt kühle luft. Ich denke Sie muss nur ma wieder gewartet werden also Kühlflüssigkeit austauschen und so oder könnte es was anderes sein?

    Wollte mich nur mal vorher erkundigen! Danke im Vorraus

    Lars
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 1969

    1969 Neuling

    Dabei seit:
    24.03.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Escord Classic
    Klima

    Hallo
    Fahr mal zu A## und las sie auffüllen die schaffen das max aus der klima zu holen und werden den fehler schnell finden



    gruß
    jo
     
  4. #3 Mondidriver88, 30.05.2011
    Mondidriver88

    Mondidriver88 Benutzer

    Dabei seit:
    22.11.2009
    Beiträge:
    122
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo,2001,2.0l Giha
    Hey ansonsten musst du mal den Klimaanlagen selbsttest machen! Hier im Forum findest dazu auch infos wie der durchgefürht wird musst nur mal in die suchmaschiene eingeben!

    Achso bevor ich es vergesse hast du Klimaautomatik oder nur normal Klima!??
     
  5. #4 Schwally, 30.05.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also ein klima speziallist würde das maximale aus deiner klima holen.. aT# eher das max aus deinem geldbeutel :D
    um ehrlich zu sein, wüssste ich nicht, wieso das am kältemittel liegen sollte, dass es über 160 nicht mehr kühlt...??
     
  6. #5 Hacky67, 30.05.2011
    Hacky67

    Hacky67 Forum As

    Dabei seit:
    16.01.2007
    Beiträge:
    549
    Zustimmungen:
    19
    Fahrzeug:
    Mondeo (BAP) 24V Ghia
    Hallo.


    Hat es auch nicht.
    Wird am WOT- Relais liegen - ist also vollkommen normal und sogar beabsichtigt.
    WOT steht für "Wide Open Throttle".
    Es bedeutet, dass ab einer Öffnung der Drosselklappe (adäquat die Gaspedalstellung beim Diesel) von 75% und mehr der Klimakompressor zugunsten der Motorleistung abgeschaltet wird.

    Schumi darf also schwitzen... - dafür ist er schneller unterwegs...

    Der muffige Geruch stammt von Bakterien, die sich am Verdampfer der Klimaanlage eingenistet haben. Das können sie, da dort angenehmerweise Kondenswasser entsteht.

    Abhilfe: Klimaanlagendesinfektion durchführen (ggfs. lassen).
    Vorsorge: Einige Minuten vor Fahrtende die Klimaanlage ausschalten und auf diese Weise trocknen lassen.

    Grüsse,


    Hartmut
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Korrekt.
    Macht mein Fofi genauso.
    Wenn ich ordentlich Stoff gebe wird es merklich wärmer im Innenraum. ;)
     
  9. #7 Schwally, 30.05.2011
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    also ich merke das in den unteren gängen beim beschleunigen, das die sich ausklinkt.. und bei höhren geschwindigkeiten hängt die klima sich wieder dranne.. wobei ich dann ja schwächer beschleunige und bisher bin ich auch noch nicht so flott unterwegs gewesen ^^
    aber es klingt doch ganz plausibel xD
     
Thema:

Problem mit Klimaanlage!

Die Seite wird geladen...

Problem mit Klimaanlage! - Ähnliche Themen

  1. Problem und Tuning

    Problem und Tuning: Hallo ich habe gleich mehrere Sachen die ich gerne behandeln wollte. Ersten ich habe zwei Probleme: Meine Wassertemperatur will einfachnicht...
  2. Ein bekanntes Problem ( Kurbelgehäuseenlüftung )

    Ein bekanntes Problem ( Kurbelgehäuseenlüftung ): Moin, ich bin dabei das Auto von meiner Oma ( Ford Fiesta 44 KW/ 60 PS, Bj.: 2004 ) zu reperieren. Nun habe ich das Problem, das der Drehzahl...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Problem Turbo???

    Problem Turbo???: Hallo , ich habe mich hier mal angemeldet weil ich ein großes Problem habe. Ich weiss so über ferndiagnose ist es immer recht schwer aber vll kann...
  4. Problem mit Ford Focus 1,8

    Problem mit Ford Focus 1,8: nabend zusammen, Focus 1,8 2001. Speedsensor war defekt,mit etlichen Stunden Arbeit den festen Sensor ausgebaut und neuen eingebaut.Jetzt zum...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Problem mit Benzinzufuhr (?)

    Problem mit Benzinzufuhr (?): Hallo Community, ich habe schon diverse Threads durchgelesen, bin mir aber nicht sicher ob mein Problem schon einmal in der Form behandelt wurde....