Problem mit Klimabedienteil Galaxy

Diskutiere Problem mit Klimabedienteil Galaxy im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo, ich habe einen Galaxy Ghia Bj 2001 mit automatischer Klimaanlage. Seit Kurzem schaltet sich das Gebläse nicht mehr hoch, weder bei AUTO-...

  1. MKunz

    MKunz Guest

    Hallo, ich habe einen Galaxy Ghia Bj 2001 mit automatischer Klimaanlage. Seit Kurzem schaltet sich das Gebläse nicht mehr hoch, weder bei AUTO- noch bei ECON-Betrieb. Auch mit manueller Betätigung tut sich nichts. Alle anderen Funktionen scheinen noch zu funktionieren. Ausbauen und 1 Nacht liegen lassen hat nichts gebracht. Auf dem Gerät stehen folgende Nrn.: YM21 19988DCW und 7M5 907 040 D. Die erste ist wohl die Ford-Nr. und die zweite die VW-Nr.
    Die Werkstatt hat nur den Vorschlag das Gerät auszutauschen. Kostet aber 700 € :traurig:.
    Nun die Frage an die Spezialisten: Hat schon jemand einen solchen Fehler gehabt und ihn ohne Geräte-Austausch beheben können ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Flysurfer, 21.03.2007
    Flysurfer

    Flysurfer Guest

    hallo,
    läuft er denn überhaupt nicht mehr oder nur in einer bestimmten Stufe?

    was hatt denn die Werkstatt für einen fehler ausgelesen? In den meisten Fällen ist nur die Sicherung defekt. Oder aber was bei manueller Klima der Vorwiederstand ist, ist ein Halbleitermodul am Gebläsemotor (sieht aus wie ein Igel, rotes Bauteil) defekt. Kostet bei VW circa 65 Euro (Ford ist teurer)

    Wie gesagt, ist bei den meisten der Fall.

    frank
     
  4. MKunz

    MKunz Guest

    Hallo Frank, das Gebläse läuft überhaupt nicht. Die Werkstatt hat keinen Fehler auslesen können. Mit dem Halbleitermodul kann ich mal prüfen lassen. Das VW billiger ist als Ford habe ich auch schon festgestellt. Das gleiche Teil kostet neu bei VW "nur" 520
     
  5. MKunz

    MKunz Guest

    Abschlussbericht

    Hallo an Alle,
    die Werkstatt hat aus einem anderen Galaxy das Bedienteil ausgebaut und bei mir eingebaut und siehe da es hat auch nicht funktioniert. Mein Bedienteil wurde dann in den anderen Galaxy eingebaut und siehe da es hat funktioniert. Da es somit nicht das Bedienteil sein konnte, hat man alles nochmal genau durchgemessen und festgestellt, dass in der Düsenheizung der Scheibenwaschanlage ein Kurzschluss war, der die dazugehörige Sicherung durchgehauen hat. An dieser Sicherung hingen dann auch noch die Ventilatoren bzw. die manuellen Schalter für Front- und Heckscheibe.
    Jezt geht wieder alles. Hat mich aber trotzdem insgesamt 250 € gekostet.
    Die Tipps von Euch, dass es wahrscheinlich eine Sicherung ist, hat also voll zugetroffen. Vielen Dank nochmal.
    Bis zum nächsten Fehler (hoffentlich nicht so schnell)
    Beste Grüße
    Manfred
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Darf ich mal fragen welcher Marke die Werksatt angehört?
     
  7. MKunz

    MKunz Guest

    Es ist die Ford-Werkstatt Pieroth in Bingen/Rhein.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Flysurfer, 18.04.2007
    Flysurfer

    Flysurfer Guest

    Oh Man, denen gehöhrt das Logo vom Dach genommen. Eine defekte Sicherung findet man doch zuerst. Zu mal das eine Schwäche am Galaxy war.

    Frank
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.577
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Meiner Meinung nach klares Armutszeugniss, bei def. Sicherung ein Modul zu wechseln. Was kommt als nächstes? Bei def. Abblendlicht gleich den Scheinwerfer erneuern?
     
Thema:

Problem mit Klimabedienteil Galaxy

Die Seite wird geladen...

Problem mit Klimabedienteil Galaxy - Ähnliche Themen

  1. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  2. Ford Galaxy wa6 Klimakondensator tauschen

    Ford Galaxy wa6 Klimakondensator tauschen: Hallo zusammen, ich brauche eine Klimakondensator wechseln Anleitung. Kann mir bitte jemand helfen. Ford Galaxy 2.0 tdci 130 PS.
  3. Ford Focus C Max 2005 TDCI Tacho Problem

    Ford Focus C Max 2005 TDCI Tacho Problem: Hallo an alle. Habe zeit einem jahr Problem mit meiner Tacho. Drehzal, Temperatur, Tankanzeige Funktionieren. Tachoanzeige geht nicht. ABS und ESP...
  4. Galaxy und mobiles Navi über Lautsprecher ?

    Galaxy und mobiles Navi über Lautsprecher ?: Hallo liebe Leute ! Ich habe mir einen Galaxy (2012 2.2) mit der Sonyanlage gebraucht gekauft. Das Auto erfüllt alle meine Wünsche ausser einem...
  5. Kein Licht Galaxy

    Kein Licht Galaxy: Hi zusammen, Hoffe bin hier richtig gelandet! FORD GALAXY (WGR) 2.3 16V, 2295 cm3, 146 PS, 107 kW Wir...