Problem mit Klimabedienteil Galaxy

Dieses Thema im Forum "Galaxy Mk1/2 Forum" wurde erstellt von MKunz, 21.03.2007.

  1. MKunz

    MKunz Guest

    Hallo, ich habe einen Galaxy Ghia Bj 2001 mit automatischer Klimaanlage. Seit Kurzem schaltet sich das Gebläse nicht mehr hoch, weder bei AUTO- noch bei ECON-Betrieb. Auch mit manueller Betätigung tut sich nichts. Alle anderen Funktionen scheinen noch zu funktionieren. Ausbauen und 1 Nacht liegen lassen hat nichts gebracht. Auf dem Gerät stehen folgende Nrn.: YM21 19988DCW und 7M5 907 040 D. Die erste ist wohl die Ford-Nr. und die zweite die VW-Nr.
    Die Werkstatt hat nur den Vorschlag das Gerät auszutauschen. Kostet aber 700 € :traurig:.
    Nun die Frage an die Spezialisten: Hat schon jemand einen solchen Fehler gehabt und ihn ohne Geräte-Austausch beheben können ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Flysurfer, 21.03.2007
    Flysurfer

    Flysurfer Guest

    hallo,
    läuft er denn überhaupt nicht mehr oder nur in einer bestimmten Stufe?

    was hatt denn die Werkstatt für einen fehler ausgelesen? In den meisten Fällen ist nur die Sicherung defekt. Oder aber was bei manueller Klima der Vorwiederstand ist, ist ein Halbleitermodul am Gebläsemotor (sieht aus wie ein Igel, rotes Bauteil) defekt. Kostet bei VW circa 65 Euro (Ford ist teurer)

    Wie gesagt, ist bei den meisten der Fall.

    frank
     
  4. MKunz

    MKunz Guest

    Hallo Frank, das Gebläse läuft überhaupt nicht. Die Werkstatt hat keinen Fehler auslesen können. Mit dem Halbleitermodul kann ich mal prüfen lassen. Das VW billiger ist als Ford habe ich auch schon festgestellt. Das gleiche Teil kostet neu bei VW "nur" 520
     
  5. MKunz

    MKunz Guest

    Abschlussbericht

    Hallo an Alle,
    die Werkstatt hat aus einem anderen Galaxy das Bedienteil ausgebaut und bei mir eingebaut und siehe da es hat auch nicht funktioniert. Mein Bedienteil wurde dann in den anderen Galaxy eingebaut und siehe da es hat funktioniert. Da es somit nicht das Bedienteil sein konnte, hat man alles nochmal genau durchgemessen und festgestellt, dass in der Düsenheizung der Scheibenwaschanlage ein Kurzschluss war, der die dazugehörige Sicherung durchgehauen hat. An dieser Sicherung hingen dann auch noch die Ventilatoren bzw. die manuellen Schalter für Front- und Heckscheibe.
    Jezt geht wieder alles. Hat mich aber trotzdem insgesamt 250 € gekostet.
    Die Tipps von Euch, dass es wahrscheinlich eine Sicherung ist, hat also voll zugetroffen. Vielen Dank nochmal.
    Bis zum nächsten Fehler (hoffentlich nicht so schnell)
    Beste Grüße
    Manfred
     
  6. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Darf ich mal fragen welcher Marke die Werksatt angehört?
     
  7. MKunz

    MKunz Guest

    Es ist die Ford-Werkstatt Pieroth in Bingen/Rhein.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Flysurfer, 18.04.2007
    Flysurfer

    Flysurfer Guest

    Oh Man, denen gehöhrt das Logo vom Dach genommen. Eine defekte Sicherung findet man doch zuerst. Zu mal das eine Schwäche am Galaxy war.

    Frank
     
  10. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Meiner Meinung nach klares Armutszeugniss, bei def. Sicherung ein Modul zu wechseln. Was kommt als nächstes? Bei def. Abblendlicht gleich den Scheinwerfer erneuern?
     
Thema:

Problem mit Klimabedienteil Galaxy

Die Seite wird geladen...

Problem mit Klimabedienteil Galaxy - Ähnliche Themen

  1. Kinderkrankheiten, Ford Galaxy 12/2015

    Kinderkrankheiten, Ford Galaxy 12/2015: Mein Galaxy, Erstzulassung 12 2015, dzt. 65.000km Folgende Probleme sind bei meinem Fahrzeug aufgetreten: "Knartschgeräusche" bei schlechten...
  2. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  4. Galaxy bj 2006: Motor klackert

    Galaxy bj 2006: Motor klackert: Hallo, Wir sind letzte Woche auf der Autobahn gefahren, dort gab es am Gaspedal ein kleinen Ruck und dann fing es im Motorraum an zu klappern beim...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...