Problem mit Klimabedienteil

Diskutiere Problem mit Klimabedienteil im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo.Ich fahre einen Ford Galaxy Baujahr 10.2000TDI PD.Ich habe folgendes Problem und hoffe auf Hilfe.Ich habe eine manuelle Klimaanlage.Ich bin...

  1. Nicole

    Nicole Guest

    Hallo.Ich fahre einen Ford Galaxy Baujahr 10.2000TDI PD.Ich habe folgendes Problem und hoffe auf Hilfe.Ich habe eine manuelle Klimaanlage.Ich bin gefahren und da haben die Schalter für Klima, Umluft und Zusatzheizung geflackert, bis sie komplett aus waren.Bei den reglern für kalt-warm luft tut sich nichts mehr,ebenso für das umstellen des Gebläses.Das Gebläse geht nur noch richtung Frontscheibe und auch nur noch warme Luft.Die Gebläsestufen von 1-4waren auch erst defekt,habe den Vorwiderstand erneuert,da funktionierte wenigstens der eine regler wieder.Nach ein paar Tagen ist zusätzlich die Uhr auf dem Amaturenbrett ausgefallen,dort tut sich auch nichts mehr.Sicherungen sind alle in Ordnung,und mir wurde mitgeteilt,das weder Uhr noch Klimabedienteil an irgendeinem Relais hängt.Laut Bosch Dienst( telefonisch)ist wohl der Multifunktionskasten defekt.Habe schon nachgeschaut,kann aber vor lauter Kabel nicht erkennen,welches Kabel von Uhr oder Bedienteil an den Steckern rangeht.Es kommt kein Strom zum Bedienteil oder zur Uhr an.Kann man die Multifunktionseinheit selber auf funktion überprüfen?Mfg Nicole
     
  2. #2 petomka, 19.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Hallo Nicole, ähnliche Probleme hatten wir in der Werkstatt auch schon, Ursache hierfür war eine sich auflösende Lötstelle im Kabelstrang. Die Lötstelle, die ich meine befindet sich nähe der B-Säule unter der Türeinstiegsleisten Abdeckung. Die Abdeckung geht leicht ab, trotzdem vorsichtig abhebeln. Die Isolierung des Kabelstrangs entfernen und die Lötstelle suchen und ggf instandsetzen (Lötpunkt = mehrere Kabeln werden zu einem gemacht. Ist kein großer Aufwand, und auch für jemanden mit ein bisschen Geschick selbst zu erledigen (sollte dort wirklich das Problem sein). Lass es mich bitte wissen, ob dort wirklich das Problem war.
     
  3. Nicole

    Nicole Guest

    Problem behoben

    Das Bedienteil funktioniert wieder.Die Kabel unter der Einstiegsleiste, Fahrerseite waren Oxidiert.Alles wieder neu verlötet,neues Isoband drum,und das Beidenteil und die Uhr gehen wieder.Vielen Dank.
    Nicole
     
Thema:

Problem mit Klimabedienteil

Die Seite wird geladen...

Problem mit Klimabedienteil - Ähnliche Themen

  1. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  2. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  3. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...
  4. Heckleuchten problem

    Heckleuchten problem: Hallo. Habe Probleme mit den Licht hinten links. Manchmal fällt es aus. Habe die mit LED. Habe immer gedacht das es nur beim Motor aus und Tür...
  5. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...