Problem mit Klimabedienteil

Diskutiere Problem mit Klimabedienteil im Galaxy Mk1/2 Forum Forum im Bereich Ford Galaxy / S-MAX Forum; Hallo.Ich fahre einen Ford Galaxy Baujahr 10.2000TDI PD.Ich habe folgendes Problem und hoffe auf Hilfe.Ich habe eine manuelle Klimaanlage.Ich bin...

  1. Nicole

    Nicole Guest

    Hallo.Ich fahre einen Ford Galaxy Baujahr 10.2000TDI PD.Ich habe folgendes Problem und hoffe auf Hilfe.Ich habe eine manuelle Klimaanlage.Ich bin gefahren und da haben die Schalter für Klima, Umluft und Zusatzheizung geflackert, bis sie komplett aus waren.Bei den reglern für kalt-warm luft tut sich nichts mehr,ebenso für das umstellen des Gebläses.Das Gebläse geht nur noch richtung Frontscheibe und auch nur noch warme Luft.Die Gebläsestufen von 1-4waren auch erst defekt,habe den Vorwiderstand erneuert,da funktionierte wenigstens der eine regler wieder.Nach ein paar Tagen ist zusätzlich die Uhr auf dem Amaturenbrett ausgefallen,dort tut sich auch nichts mehr.Sicherungen sind alle in Ordnung,und mir wurde mitgeteilt,das weder Uhr noch Klimabedienteil an irgendeinem Relais hängt.Laut Bosch Dienst( telefonisch)ist wohl der Multifunktionskasten defekt.Habe schon nachgeschaut,kann aber vor lauter Kabel nicht erkennen,welches Kabel von Uhr oder Bedienteil an den Steckern rangeht.Es kommt kein Strom zum Bedienteil oder zur Uhr an.Kann man die Multifunktionseinheit selber auf funktion überprüfen?Mfg Nicole
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 19.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Hallo Nicole, ähnliche Probleme hatten wir in der Werkstatt auch schon, Ursache hierfür war eine sich auflösende Lötstelle im Kabelstrang. Die Lötstelle, die ich meine befindet sich nähe der B-Säule unter der Türeinstiegsleisten Abdeckung. Die Abdeckung geht leicht ab, trotzdem vorsichtig abhebeln. Die Isolierung des Kabelstrangs entfernen und die Lötstelle suchen und ggf instandsetzen (Lötpunkt = mehrere Kabeln werden zu einem gemacht. Ist kein großer Aufwand, und auch für jemanden mit ein bisschen Geschick selbst zu erledigen (sollte dort wirklich das Problem sein). Lass es mich bitte wissen, ob dort wirklich das Problem war.
     
  4. Nicole

    Nicole Guest

    Problem behoben

    Das Bedienteil funktioniert wieder.Die Kabel unter der Einstiegsleiste, Fahrerseite waren Oxidiert.Alles wieder neu verlötet,neues Isoband drum,und das Beidenteil und die Uhr gehen wieder.Vielen Dank.
    Nicole
     
Thema:

Problem mit Klimabedienteil

Die Seite wird geladen...

Problem mit Klimabedienteil - Ähnliche Themen

  1. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  2. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  3. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...
  4. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...
  5. Motorstörung und Start Problem

    Motorstörung und Start Problem: Hallo, Ich habe mir einen 2008 Ford Focus 1.6 Tdci 109 ps gekauft. Vor ein paar Wochen habe ich selber die Zylinderkopfdichtung getauscht und...