KA 1 (Bj. 96-08) RBT Problem mit Kühlsystem

Diskutiere Problem mit Kühlsystem im KA Mk1 Forum Forum im Bereich Ford KA Forum; hallo liebe Ford-gemeinde:) also eine freundinn is gestern mit ihrem ford KA Baujahr 97 1.3l 60ps "liegengeblieben" bzw. ihr is ihr KA...

  1. #1 honda4life, 14.08.2009
    honda4life

    honda4life Neuling

    Dabei seit:
    14.08.2009
    Beiträge:
    2
    Zustimmungen:
    0
    hallo liebe Ford-gemeinde:)
    also eine freundinn is gestern mit ihrem ford KA Baujahr 97 1.3l 60ps "liegengeblieben" bzw. ihr is ihr KA übergekocht!!
    ich hab mir den auch schonmal etwas angeschaut hatte nur keine bühne!
    auf jeden fall hatte mich sehr verwundert das das kühlsystem trocken war!also hab ick wasser nachgefüllt und wollt ihn warmlaufen lassen um zu entlüften und um zu gucken obs eventl. am thermostat oder am lüfter o.ä. liegt!!
    nach dem ich ihn schon sehr warm hatte(keine 90°) ist er übergelaufen aber halt so sehr übergelaufen das er danach wieder trocken war und viel luft gezogen hatt!!!
    hatt einer bei sowas erfahrungswerte??oder kennt dieset problem???
    ich wäre über ein paar ratsschläge sehr dankbar!!

    mit freundlichen grüßen
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 honda4life, 14.08.2009
    honda4life

    honda4life Neuling

    Dabei seit:
    14.08.2009
    Beiträge:
    2
    Zustimmungen:
    0
    noch ne blöde frage steht bei ford der motorkennbuchstabe auch auf dem typschild??
     
Thema:

Problem mit Kühlsystem

Die Seite wird geladen...

Problem mit Kühlsystem - Ähnliche Themen

  1. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  3. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  4. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  5. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...