Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem mit Kupplung?

Diskutiere Problem mit Kupplung? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo! Die Gänge meines Escorts gehen etwas schwer rein, habe gedacht, das ist alterbedingt. Aber ein Ford-Mechaniker hat gesagt, dass...

  1. puffy

    puffy Neuling

    Dabei seit:
    26.02.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo!

    Die Gänge meines Escorts gehen etwas schwer rein, habe gedacht, das ist alterbedingt.

    Aber ein Ford-Mechaniker hat gesagt, dass wahrscheinlich der Geberzylinder kaputt ist (ohne irgendwelche Prüfungen) und wollte mir eine Reparatur für 250 Euro andrehen.

    Die Gänge gehen alle bei ausgeschaltetem Motor leicht rein.


    Mein Frage ist, wie kann man wirklich Prüfen, ob es der Geberzylinder ist?

    Kann es sein, dass etwas Luft im System ist? Es gehen ja alles Gänge relativ gut rein, halt schwerer als normal?

    Schaft man als "relativer" Laie das System zu entlüften?


    Viele Grüße & Danke!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gruftie, 31.03.2010
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Kupplung entlüften macht sich (find ich) mit "herkömlichen Methoden" nicht gut bis richtig s*****e... Das würd ich lieber machen lassen.
    Ansonsten würd ich einfach mal das Getriebe abnehmen und mir die Kupplung angucken. Vielleicht ises ja nur der Dreck, der s ein wenig schwergängig macht...
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche

    Sehr guter mechaniker :top1:zu dem ich keine vertrauen hätte ;)

    Der escort hat ne mechanische kupplung die über nen Bowdenzug gezogen wird.

    2 möglichkeiten gibts die defekt sein können da im stand die gänge leicht rein gehn.

    Mein erster gedanke is das die kupplung nicht richtig trennt und dadurch der erhöte kraftaufwand gebraucht wird.

    So der escort hat das problem das die automatische nachstellung am pedal gern mal kaput geht. Wo is dein schleifpunkt beim losfahren? Relativ weit oben oder weit unten??

    Oder das deine Kupplungsscheibe nen defekt aufweist und nicht mehr richtig trennt.
     
    Mr.Kleen gefällt das.
  5. puffy

    puffy Neuling

    Dabei seit:
    26.02.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Also der Schleifpunkt ist eher unten würde ich sagen...
     
  6. #5 ford1968, 31.03.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Versuchs doch erstmal mit Kupplungsspiel einstellen.
    Am Pedal ist ´ne Inbus-Einstellschraube. Pedalweg 145+/- 5mm zwischen gelöster und betätigter Kupplung. Wenn du nach rechts drehst wird der Pedalweg größer.
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. puffy

    puffy Neuling

    Dabei seit:
    26.02.2010
    Beiträge:
    13
    Zustimmungen:
    0
    Stehe gerade etwas auf dem Schlauch: muss ich nach rechts drehen bzw. muss in meinem Fall der Pedalweg größer werden?
     
  9. #7 Mr.Kleen, 31.03.2010
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin Puffy ...

    Du kannst Dich auch nach der Stellung des Kupplungspedals richten. Es sollte ein Tick höher stehen wie das Bremspedal. Ich vermute jetzt mal das es im Moment niedriger steht wie das Bremspedal. Dadurch hast Du dann zu wenig Kupplungsweg. Vermutlich is deine automatische Nachstellung defekt. Ein ewiges Thema bei Ford. Schon zu Taunus und Granadazeiten gabs da immer Probleme mit.

    Aber versuchs ma wie Ford1968 schon sagte,mit nachstellen. Schraube rechts rum macht mehr Kupplungsweg. Links rum macht weniger Weg. Du musst rechts rum drehen. Kannste es ja auch ma ausprobieren. Denn wir können hier ja nur eine Ferndiagnose stellen. Wir können auch total falsch liegen,und es is die Kupplung selber,die nicht sauber trennt. Gibt mehrere Möglichkeiten.

    Das Thema Kupplung ist auber auch schon mehrmals hier besprochen worden. Benutze mal die SUCHE , findest Du noch diverses informatives zu dem Thema.

    Gruss Mr.Kleen
     
Thema:

Problem mit Kupplung?

Die Seite wird geladen...

Problem mit Kupplung? - Ähnliche Themen

  1. Problem Mondeo MK3 BWY

    Problem Mondeo MK3 BWY: Hallo ich habe eine Orivkem mit meinem geliebten Mondi. Er frist jede Menge Öl, hat meiner Meinung nach Leistungsverlust und das komische ist,...
  2. Problem mit ABS und ESP

    Problem mit ABS und ESP: Hallo , nachdem ich hier schon einige Zeit mitlese möchte mich kurz vorstellen. Mein Name ist Jochen, ich bin 51 Jahre, wohne in Sachsen und fahre...
  3. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  4. Klima - Problem

    Klima - Problem: Hallo, habe mir im Dezember einen Fiesta Bj.06 mit 80 Ps gekauft Bei der Probefahrt viel mir auf das die Klimaanlage nicht funktioniert, der...
  5. Sierra '90 (Bj. 90-93) GB*/BN* Leerlauf Problem

    Leerlauf Problem: Hallo Gemeinde, Ich habe mal ne Frage zum Sierra mit 2.0DOHC Motor un 88KW. Habe am Wochenende die Lichtmaschine gewechselt gehabt und als er...