Problem mit LED´s

Diskutiere Problem mit LED´s im Tuning, Styling & Pflege Forum im Bereich Ford Forum; Hey Leutz, Hab mal wieder nen kleines Problemchen. Habe mir bei meinem Ford Puma Bj 97 LED´s dran gemacht. Alles schön und gut die Dinger haben...

  1. #1 Capone87, 25.05.2010
    Capone87

    Capone87 Neuling

    Dabei seit:
    23.05.2009
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Puma BJ 97
    Hey Leutz,
    Hab mal wieder nen kleines Problemchen.
    Habe mir bei meinem Ford Puma Bj 97 LED´s dran gemacht.
    Alles schön und gut die Dinger haben geleuchtet alles Top
    Ich lege die Betonung auf HABEN.
    Meine Süsse hat grad mein Auto gewaschen Und auf einmal gingen sie aus .
    Aber nich alle ok fast alle.
    Nur eine einzige LED leuchtet noch und zwa eine ganz aussen.
    Ihr müsst euch das so vorstellen,Das sind solche Streifen zum kleben vorne auf die Lampen Der Streifen auf der Linken seite is Komplett aus und auf der Rechten alles ausser eine LED ganz aussen .
    Ok hab ich gedacht sind vll nass geworden,kann aber eigentlich nich sein das sie zu 100% Wasserdicht sind.Hab die ganzen Kabel nachgeschaut und gemerkt das 2 Lüsterklemmen Nass geworden sind.Ich also Kabel raus alles schönm Trocken geföhnt und die kabel erstmal ohne Klemme zusammen gemacht .Keine veränderung.ich hät au gesagt die kriegen keinen Strom oder so aber das kann ja nich sein weil EINE LED leuchtet ja.Strom zu schwach ? Eigentlich nich da ja vorher alles ging und keine Probleme machte.Hab jetzt 2 Std lang geschaut und gemacht aber bis auf die eine tut sich da nix.
    Hat da jemand schon mal erfahrungen mit gemacht ? Oder ne Idee ? Oder soll ich die streifen abziehn und neue bestellen ? Ich hab kein Plan wäre für jeden Tipp dankbar.
     
  2. #2 ~phoeny~, 25.05.2010
    ~phoeny~

    ~phoeny~ Guest

    hmm...

    lass mal länger trocknen ....
    versuch die leds mal an nem trafo zu betreiben .... (externe stromquelle) um fehler auszuschliessen ..... falls am trafo wirklich nur eine leuchet schick se auf garantie zurück weil se wasserdicht sein sollten.... (BEIM TRAFFO SPANNUNG UND POLARITÄT BEACHTEN!!)

    falls se aber middm trafo ganz normal leuchten .... dann viel spass beim fehlersuchen ^^
     
  3. #3 Gruftie, 25.05.2010
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    gab´s vielleiht nen kurzschluss bzw. dadurch ne überspannung, die dei leds zerstört hat? was anderes aknns ja kaum sein... ich würd die auch zurückschicken.
     
  4. #4 rotanes, 26.05.2010
    rotanes

    rotanes Neuling

    Dabei seit:
    17.02.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Hallo,

    kleben die Streifen noch am Scheinwerfer oder sind die schon ab. Wenn ja, dann versuche mal sie etwas zu biegen und Spannung drauf. Kann auch eine minderwertige Qualität sein. Dort kommt es schon mal vor, das beim biegen solcher Streifen die SMD-Widerstände sich leicht lösen.

    Gruss Mike
     
  5. #5 ~phoeny~, 26.05.2010
    ~phoeny~

    ~phoeny~ Guest

    überspannung zerstört leds.... ein kurzschluss eher nich .... und falsche polarität auch nich .... aber wo sollte die überspannung herkommen??
     
  6. #6 Alien21, 26.05.2010
    Alien21

    Alien21 Benutzer

    Dabei seit:
    21.09.2009
    Beiträge:
    98
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus St BJ 09
    hab auch das selbe prob hab jetzt schon die 2. streifen dran und wieder sind 3 stück mittendrin kaputt und ich war nicht in der waschanlage oder sie wurden auch net nass und die sind auch komplett in gummigehüllt aber die beiden waren zusammen auch nur 15 inkl versand kauf diesmal nocheinmal paar hochwertigere wennse wieder net funzt lass ichs weg auf dauer ist das auch nen teurer spaß

    mfg
    alien21
     
  7. #7 binkino, 26.05.2010
    binkino

    binkino Forum Profi

    Dabei seit:
    03.04.2010
    Beiträge:
    2.450
    Zustimmungen:
    14
    Aber hallo, abba sicher verbrät man LEDs wenn man sie verpolt!

    Überspannung wäre möglich wenn Wasser eindringt und den / die Vorwidersta(ä)nd/e brückt oder die Konstandstromreglung für die LEDs.
     
  8. #8 Gruftie, 27.05.2010
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    @binkino: das war mein Gedankengang :top1:
     
  9. #9 ~phoeny~, 27.05.2010
    ~phoeny~

    ~phoeny~ Guest

    falsch.... bei verpolung passiert garnichts.... höchstens wenn überspannung und verpolung zusammenkommen.... wobei die verpolung wieder irrelevant wäre da die überspannung schuld ist....

    ergo....

    kurzschluss verschmort kabel....
    verpolung tut garnichts....
    überspannung killt so ziemlich alles....
     
Thema:

Problem mit LED´s

Die Seite wird geladen...

Problem mit LED´s - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Gelbe LED leuchtet an Verriegelungstaste am Radiobedienteil

    Gelbe LED leuchtet an Verriegelungstaste am Radiobedienteil: Hab eine Frage.... Hab ja neulich einen Marder im Auto gehabt was repariert ist. Jetzt drei Tage später hab ich mal aus dem Kofferraum den...
  2. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  3. Innenraumbeleuchtung (LED)

    Innenraumbeleuchtung (LED): Grüße :) ich würde gerne die Innenbeleuchtung von meinem Fiesta auf LED umrüsten. Finde aber nicht das passende Set zu meinem Auto. :/ Weiß jemand...
  4. LEDs im Fiesta ausen

    LEDs im Fiesta ausen: Hy hat einer von euch schon mal LEDs als Blinker oder als Standlicht bei sich im Fiesta ja8 ? Und wie sind die Erfahrungen bei euch ? Welche habt...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB Led Scheinwerfer nachrüsten

    Led Scheinwerfer nachrüsten: Hallo, kann mir jemand sagen, ob ich wenn ich den aktuellen Focus ohne Led Tagfahrlicht im Scheinwerfer, die LEDs nachrüsten kann? Evtl sogar mit...