Escort 6 (Bj. 92-95) GAL/ALL/CLX Problem mit Leerlauf

Diskutiere Problem mit Leerlauf im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Wenn ich meinen Essi warm gefahren habe und ich mach während der Fahrt den Gang raus, bzw. ich fahr an die rote Ampel und bremse und trete die...

  1. #1 Taktlo$$1990, 31.05.2013
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    Wenn ich meinen Essi warm gefahren habe und ich mach während der Fahrt den Gang raus, bzw. ich fahr an die rote Ampel und bremse und trete die Kupplung,
    sackt die Leerlaufdrehzahl auf ca. 400-500 U/min ab und kurz darauf geht er aus.
    Wenn das auftritt und ich gebe einen kurzen Gasstoß, hält er die Leerlaufdrehzahl wieder, wie es sein soll.
    Ansonsten hat er keine Leistungsverluste, fährt einwandfrei, Leerlaufdrehzahl im Stand passt auch, Leerlaufregelventil ist frisch gereinigt und im SG sind auch keine Fehler hinterlegt.
    Falls das der Fahrgeschwindigkeitssensor (Hall-Geber) sein sollte, wie kann man den auf Funktion prüfen?
    Danke schonmal im Voraus
    :abrocken3: Rock'n'Roll
     
Thema:

Problem mit Leerlauf

Die Seite wird geladen...

Problem mit Leerlauf - Ähnliche Themen

  1. Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab

    Ford Transit 3,2 200 PS BJ 2011 stirbt immer im Leerlauf ab: Hallo zusammen Mein Ford Transit 3,2 200 PS BJ 2011 1 Fehler: Springt sofort an und stirbt immer im Leerlauf ab Zudem wenn er gefahren wird hat...
  2. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme

    Warmer Motor: Leerlauf zu niedrig, schlechte Gasannahme: Moin Moin zusammen, ich brauche mal wieder einen Tipp von den Experten hier: Der Focus (1,6l tdci 109 PS) meiner Frau ging beim Beschleunigen im...
  4. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  5. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...