Escort 6 (Bj. 92-95) GAL/ALL/CLX Problem mit Leerlauf

Diskutiere Problem mit Leerlauf im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Wenn ich meinen Essi warm gefahren habe und ich mach während der Fahrt den Gang raus, bzw. ich fahr an die rote Ampel und bremse und trete die...

  1. #1 Taktlo$$1990, 31.05.2013
    Taktlo$$1990

    Taktlo$$1990 Benutzer

    Dabei seit:
    25.01.2011
    Beiträge:
    55
    Zustimmungen:
    1
    Fahrzeug:
    Ford Escort VI AAL
    1.4 CVH
    Wenn ich meinen Essi warm gefahren habe und ich mach während der Fahrt den Gang raus, bzw. ich fahr an die rote Ampel und bremse und trete die Kupplung,
    sackt die Leerlaufdrehzahl auf ca. 400-500 U/min ab und kurz darauf geht er aus.
    Wenn das auftritt und ich gebe einen kurzen Gasstoß, hält er die Leerlaufdrehzahl wieder, wie es sein soll.
    Ansonsten hat er keine Leistungsverluste, fährt einwandfrei, Leerlaufdrehzahl im Stand passt auch, Leerlaufregelventil ist frisch gereinigt und im SG sind auch keine Fehler hinterlegt.
    Falls das der Fahrgeschwindigkeitssensor (Hall-Geber) sein sollte, wie kann man den auf Funktion prüfen?
    Danke schonmal im Voraus
    :abrocken3: Rock'n'Roll
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit Leerlauf

Die Seite wird geladen...

Problem mit Leerlauf - Ähnliche Themen

  1. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  3. Drehzahl im Leerlauf 3 sec. auf über 3000

    Drehzahl im Leerlauf 3 sec. auf über 3000: Schönen guten Abend Ich habe einen : Ford Focus C Max Bj 2004 1.8 120 Ps Duratec HE Ca 178 tkm Das Problem: Starte ich das Fahrzeug ohne Gas...
  4. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  5. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...