Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit Lenkradstellung

Diskutiere Problem mit Lenkradstellung im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; nachdem ich lenksäule und lenkgetriebe gewechselt habe, kann bei der spureinstellung das lenkrad nicht mehr mittig gebracht werden(leichte...

  1. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    nachdem ich lenksäule und lenkgetriebe gewechselt habe, kann bei der spureinstellung das lenkrad nicht mehr mittig gebracht werden(leichte schrägstellung nach links). da ich das lenkrad ab hatte, weiss ich nicht mehr hundertpro, ob ich den 6kant wieder korrekt aufgesteckt habe. meine frage...bringt es etwas wenn ich das lenkrad eine möglichkeit weiter nach rechts drehe und die spurstangen entsprechend auch zurückdrehe? mfg micha
     
  2. #2 FocusZetec, 27.05.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.016
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    wenn du das Lenkrad nach links und rechts gleich Weit drehen kannst hast du das Lenkrad nicht falsch montiert, und du mußt den Geradeauslauf (wie üblich) durch drehen an der Spurstange einstellen
     
  3. #3 Meikel_K, 28.05.2014
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.736
    Zustimmungen:
    256
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Eben. Falls das Lenkrad wirklich 60° nach links von der Mitte des Lenkgetriebes versetzt eingebaut wurde und die Spurstangen darauf eingestellt wurden (aber der Verstellbereich dafür nicht ausgereicht hat), müsste man nun links einen kleineren Wendekreis haben als rechts. Außerdem müsste man den Spurstangen die ungleiche Einstellung ansehen können. Das hätte der Werkstatt bei der Spureinstellung auffallen müssen.

    Wenn das Lenkgetriebe bei Geradeausfahrt außer Mitte ist, müsste man das auch an einem asymmetrischen Kraftanstieg bei kleinen Lenkausschlägen rechts / links auf der Autobahn bemerken.
     
  4. derdan

    derdan Benutzer

    Dabei seit:
    28.07.2009
    Beiträge:
    212
    Zustimmungen:
    0
    Fahrzeug:
    MK2 Turnier 1998 1,8 115 PS 250k
    also die lenkung ist eigentlich präzise und nicht auffällig.hab mal auf mittelstellung gebracht und nach links und rechts gedreht.gleichviele drehungen nach rechts wie links.habe aber eine andere vermutung.kann das sein das der hilfsrahmen nicht gerade drunter ist? den hatten wir mal zum kupplungswechsel lose. mfg micha
     
  5. #5 FocusZetec, 28.05.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.016
    Zustimmungen:
    273
    Fahrzeug:
    FoFo 2008 2,5T
    das mit dem Rahmen kann sein ... aber das man nach dem Spureinstellen auch den Geradeauslauf einstellen muss ist nichts ungewöhnliches, das gehört dazu!
     
Thema:

Problem mit Lenkradstellung

Die Seite wird geladen...

Problem mit Lenkradstellung - Ähnliche Themen

  1. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...
  2. Problem mit RDKS nach Reifenwechsel

    Problem mit RDKS nach Reifenwechsel: Hallo, ich habe folgendes Problem: habe die Reifen gewechselt (Rad/Alufelge blieben wie zuvor) und nach ca. 30 km leuchtete die Warnlampe mit...
  3. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  4. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  5. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...