Mondeo 1 (Bj. 93-96) GBP/BNP Problem mit MAP-Sensor Schläuchen

Diskutiere Problem mit MAP-Sensor Schläuchen im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo Fahrzeug: Mondeo MK1 Stufenheck Bj. 1996 Motor 1,8L Benziner Zetec 16V 115 PS Undzwar bei meinem Mondeo springt dauernt der...

  1. Daros

    Daros Neuling

    Dabei seit:
    10.09.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, 1996, 1,8l 16V Zetec
    Hallo

    Fahrzeug:
    Mondeo MK1 Stufenheck
    Bj. 1996
    Motor 1,8L Benziner Zetec 16V
    115 PS

    Undzwar bei meinem Mondeo springt dauernt der dickere der beiden MAP-Sensor Unterdruckschläuche von dem T-Stück ab das zur AGR geht.

    Das passiert immer wenn ich über 3000 Umdrehungen fahre....dann macht es pflop und die Leistung geht rapide zurück und die heissen abgase strömen in den Motorraum aus dem T-Stück da ja der eine Schlauch abgerutscht ist.

    Wenn die Leitung die von der Abgasbrücke kommt zu heiss ist bzw. in Betriebszustand kommt dann rutscht er noch leichter ab...wohl wegen der hitze.

    Hatte schon daran gedacht eventuell ne Schelle dran zu machen....aber ich denke dann platzt mir der Schlauch oder geht was anderes kaputt.

    Deswegen wollte ich mich erst erkundigen, wieso das ganze passieren kann, warum soviel Druck auf diesem Schlauch liegt, weil auf anderen Mondeos wo ich mir angeschaut habe ist er auch nur bis zu dem Ring einfach leicht draufgesteckt.

    Und nein der Mondeo hat KEIN Ventil dazwischen verbaut ;)

    Vlt. ist ja auch irgendwas Verstopft, ich weis es nicht.....die beiden Unterdruckschläuche sind sauber und ich denke am MAP-Sensor kann es nicht liegen?

    Oder kann das auch wegen eines defekten Kats sein? Denn dieser klappert im Leerlauf und bei langsamen fahren. Wenn das Problem davon kommen könnte, wie kann ich dies dann am einfachsten beheben ohne einen neuen Kat zu kaufen? Vieleicht ist dieser ja verstopft mit Keramik und sorgt deshalb für solch einen großen druck Richtung AGR und MAP-Sensor?

    Bin mit meinem Latein am ende, hoffe jemand hatte mal das gleiche Problem und kann mir nen Lösungsweg evtl. sogar nennen.

    Mfg
     
  2. #2 dridders, 10.09.2011
    dridders

    dridders Forum As

    Dabei seit:
    04.10.2009
    Beiträge:
    979
    Zustimmungen:
    10
    Fahrzeug:
    Mondeo Mk2 3l CNGPL
    Mondeo Mk3 3l LPG
    MAP hat der Mondeo nicht. Was du meinst ist wohl der Differenzdruckwandler der AGR. Wenn dort die Schläuche abspringen, dann kauf dir einen neuen Kat, denn deiner sitzt zu. Der resultierende Staudruck sucht sich dann halt seine Wege um sich zu entladen. Wenn der Schlauch drauf bliebe wäre die Leistung noch schlechter... wenn auch nicht viel, da über den kaum Abgas raus kommt.
    Wie du das Problem am einfachsten beheben kannst? Kauf dir einen neuen oder gebrauchten Kat. Alles andere wäre Fahren ohne Betriebserlaubnis sowie Steuerhinterziehung.
     
  3. Daros

    Daros Neuling

    Dabei seit:
    10.09.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, 1996, 1,8l 16V Zetec
    Alles klar vielen Dank für deine Antwort, hatte ich mir schon gedacht dass es evtl. was mit dem Kat zu tun hat, aber sicherheitshalber wollte ich halt nachfragen.

    Will hier doch keine Steuerhinterziehung begehen...dacht blos ob es eine möglichkeit gibt diesen irgendwie nochmal freizubekommen bzw. zumindest die verstopfung weg zu kriegen. Muss halt irgendwie auf die Arbeit kommen nächste Woche. Und danach kann ich mir erst nen neuen Kat auch zulegen. ;)

    Kann man denn mit etwas mal durchstechen um ihn evtl wieder frei zu bekommen?

    Mfg
     
  4. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.414
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Bist Du Dir sicher, dass Dein Kat ansich klappert oder dort nur ein
    Hitzeschutzschild rumzittert?
    Gibt 2 Möglichkeiten, warum die Schläuche da abrutschen.
    Kat Zu oder DPFE beschädigt.
    Die Schläuche sind da wirklich nur drauf gesteckt.
     
  5. Daros

    Daros Neuling

    Dabei seit:
    10.09.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, 1996, 1,8l 16V Zetec
    Hm ich weis es nicht ob das Gerät defekt ist.

    Aber kommt da echt soviel Druck bzw. Abgase aus dem Kupferrohr das vom Abgasgrümmer aus kommt und richtung AGR geht?

    Wenn ich gas gebe zischt es sehr laut im Motorraum, dass schon dazu fürte dass die heissen Abgase die aus dem T-Stück kamen meinen Unterdruckschlauch der zur Ansaugbrücke geht vom Bremskraftverstärker weggeschmolzen hat.

    Ein Hitzeblech ist es definitiv nicht...habe scho alle festgehalten bei laufendem Motor und es machte immer noch so.

    Und wenn ich im Leerrlauf den Motor laufen lasse bleibt das Standgas normal auf ca. 900 Umdrehungen, jedoch wenn ich kurz mal bis 3000 gehe, und wieder das Gaspedal loslasse, ruckelt er kurz und fällt bis auf 0 und geht aus. (Dann lässt er sich nur schwer nochmal starten, erst nach 2-3 versuchen, so als wenn die Batterie leer währe) Jedoch nicht während der Fahrt, denn da fällt er ganz normal zu den 900 beim anhalten.

    Wenn ich jedoch die 3000 Umdrehungen so 2-3 sec halte, springt auch sofort der Schlauch ab und mein Motor hört sich sehr dumpf an beim Gasgeben ohne Schlauch, so als ich einen Sportauspuff drauf hätte in etwa :)

    Wie funktioniert das DPFE überhaupt? Ist das normal dass man in die 2 Abgänge nicht reinpusten kann und dieses "geschlossen" ist?

    Denke schon dass es wohl irgendetwas mit dem Kat zu tun hat hmm...

    Mfg
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.414
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Das DPFE ist ein Differenzdruckwandler.
    Dieser misst den Anteil an Abgasen die zurückgeführt werden.
    Das "Kopferrohr" ist wohl eher nicht aus Kupfer, dies ist ein
    Bypass zur Abgasanlage welches dann über das AGR einen bestimmten
    Anteil an Abgasen zurückführt.
    Dies passiert natürlich nicht im Standgas und wohl auch nicht bei Vollgas.

    Die Schläuche die auf dem DPFE aufgesteckt sind, haben auch unterschiedliche
    Durchmesser. An dessem anschluss am Bypass ist im Rohrinneren
    eine kleine engstelle.

    Wenn der Kat wirklich so klappert, ist er tatsächlich hin und wird sich wohl
    Querstellen oder verstopfen. Das führt dann zu einem überdruck im Bypass.
     
  7. Daros

    Daros Neuling

    Dabei seit:
    10.09.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, 1996, 1,8l 16V Zetec
    Kann man nun mal durchstochern damit er geringfügig nochmal frei wird bis ich einen neuen habe?

    Oder was muss ich dafür tun?

    mfg
     
  8. Daros

    Daros Neuling

    Dabei seit:
    10.09.2011
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK1, 1996, 1,8l 16V Zetec
    Ok das Problem lag am Kat...hab ihn erstmal abgebaut und den Keramikkern der drin lose war zerklopft und entfernt...nun springt der Schlauch auch nicht mehr ab :top1:

    Werd mir dann nächste Woche nen neuen Kat zulegen ;)

    Mfg und danke für die Hilfe
     
Thema:

Problem mit MAP-Sensor Schläuchen

Die Seite wird geladen...

Problem mit MAP-Sensor Schläuchen - Ähnliche Themen

  1. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sensor an der Scheibe

    Sensor an der Scheibe: Hallo Leute, vielleicht kann mir von euch jemand weiterhelfen Ich weiß nicht genau, welchen Sinn dieser Sensor an der scheiben haben soll, sofern...
  3. Problem mit RDKS nach Reifenwechsel

    Problem mit RDKS nach Reifenwechsel: Hallo, ich habe folgendes Problem: habe die Reifen gewechselt (Rad/Alufelge blieben wie zuvor) und nach ca. 30 km leuchtete die Warnlampe mit...
  4. Schlauch Tropf leicht unter auto hinten beim tankdeckel

    Schlauch Tropf leicht unter auto hinten beim tankdeckel: Hallo , Kann mir jemand sagen was das ist ? Aus dem Schlauch kommt eine Flüssigkeit raus . Das ist unter den auto wo der Tank Deckel ist .
  5. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....