Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL problem mit mein essi

Diskutiere problem mit mein essi im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; hi ich habe ein essi mit einer 1,6l 16v bj96. ich habe da ein problem beim fahren und zwar immer wen ich bei 80 kmh bin fähngt der wagen an zu...

  1. #1 rettungszwerg, 06.08.2012
    rettungszwerg

    rettungszwerg Benutzer

    Dabei seit:
    13.04.2011
    Beiträge:
    145
    Zustimmungen:
    0
    Fahrzeug:
    mondeo mk 3 bj.01 vfl kombi 2l
    hi ich habe ein essi mit einer 1,6l 16v bj96.

    ich habe da ein problem beim fahren und zwar immer wen ich bei 80 kmh bin fähngt der wagen an zu sittern als wen er sich aufschaukeln will,aber nur bei 80 kmh und nur wen ich gas gebe wen ich das gas wech nehm ist das sittern auch wech,oder bei 90 kmh ist es auch ganz wech.was kan das sein,achso das probelm ist erst seit dem das getriebe getauscht wurde. war auch schon iner werke aber die können mir es nicht sagen was es sein kann
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 06.08.2012
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    räder unwuchtig
    antriebswellen defekt
    oder das differenzial / getriebe hat einen weg
     
  4. #3 rettungszwerg, 06.08.2012
    rettungszwerg

    rettungszwerg Benutzer

    Dabei seit:
    13.04.2011
    Beiträge:
    145
    Zustimmungen:
    0
    Fahrzeug:
    mondeo mk 3 bj.01 vfl kombi 2l
    wen die räder unwuchtig sind müste das doch auch sein wein kein gas mehr gebe,ist es aber nicht wen gas wech dan das sittern
     
Thema:

problem mit mein essi

Die Seite wird geladen...

problem mit mein essi - Ähnliche Themen

  1. B-MAX (Bj. 12-**) JK8 IPhone 5 Problem mit SYNC

    IPhone 5 Problem mit SYNC: Hallo, Habe gestern bemerkt, wenn mein IPhone 5 per BT mit SYNC verbunden ist, gibt das Telefon keine Töne mehr von sich. Kein klingeln, kein...
  2. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  4. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  5. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...