Problem mit meinem Motor

Diskutiere Problem mit meinem Motor im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Jedes mal wenn ich mein Escort 1.6 16V Anlass und 1 oder 2km Fahr dann mal bremsen muß und kupplung trett fängt er es stottern an und geht aus. (...

  1. #1 Jasonnov83, 11.05.2005
    Jasonnov83

    Jasonnov83 Guest

    Jedes mal wenn ich mein Escort 1.6 16V Anlass und 1 oder 2km Fahr dann mal bremsen muß und kupplung trett fängt er es stottern an und geht aus. ( Motor Kalt)


    Kann mir da jemand von euch helfen??[/url][/list]
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 badlucky, 20.05.2005
    badlucky

    badlucky Guest

    Hallo.

    Zetec-Motor?
    Beim Zetec gibt es unter dem Zündverteiler (schwer zugänglich) einen Unterdruckschlauch, der L-förmig gebogen ist (5-6 cm). Der reisst schon mal ganz gerne. War bei mir mal die Ursache für schlechten Motorlauf.
    Gruß
     
  4. #3 M.Reinhardt, 20.05.2005
    M.Reinhardt

    M.Reinhardt Forum As

    Dabei seit:
    06.05.2005
    Beiträge:
    889
    Zustimmungen:
    2
    Fahrzeug:
    Mondeo II Turnier,1999,1.8 Zetec
    Motor geht aus

    Ich will ja niemand zu nahe treten,aber der Zetec hat keinen Zündverteiler,das was der Kollege meint ist die Zündspule (hat auch vier Abgänge).Das mit dem Schlauch ist aber korrekt.Weitere Möglichkeiten sind ein hängendes Motorbelüftungsventil,ne defekte Lambdasonde,hängende Stössel (bei sehr zahm gefahrenen Motoren der Baureihen 1997-99 oder auch ein Defekt des Bremskraftverstärkers.Jede Werkstatt die einen einigermaßen erfahrenen Mechaniker hat wird diesen Fehler finden.Natürlich kann man es selber (etwa durch absprühen der diversen Luftleitungen und des Bremskraftverstärkers,des Ansaug und Auspuffkrümmers etc. mit Bremsenreiniger ) versuchen aber die Beurteilung des Ergebnisses erfordert schon ein bischen Wissen von der Materie (geh ich so mal nicht von aus).Aber check mal den genannten Schlauch-vielleicht hast Du ja Glück.
     
  5. #4 badlucky, 20.05.2005
    badlucky

    badlucky Guest

    ...........ja.........sorry, Zündspule.
    Bin ja auch Flugzeugbauer.
    Aber es gibt schon viele mögliche Fehlerquellen, wenn ein Essi ruckelt.
    Die Zetec haben auch gerne mal Prob's mit den Kerzen oder Kabeln. Immer Ford-Teile im Motorraum verwenden, kann ich nur raten.
    Gruß
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit meinem Motor

Die Seite wird geladen...

Problem mit meinem Motor - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Motor Stirbt ab

    Motor Stirbt ab: Hallo Freunde der Pflaume ich habe da seid einiger Zeit ein Problem mit meinen Focus mk1 bj 2001 und komm nicht mehr Weiter Also beim starten ist...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Eco Mode Fahrten mit kaltem Motor

    Eco Mode Fahrten mit kaltem Motor: Hallo Ford-Gemeinde! Ich hoffe es kann mir jemand weiterhelfen. Ich fahre täglich 120 km (60 km morgens und 60 km abends). Aber laut...
  3. Motor Steuerung

    Motor Steuerung: Hallo zusammen Ich habe da ein Problem mit meinem Ford c-max 1,6 l ist etwas länger aber bitte durchlesen und wen möglich Tipps geben Letzte...
  4. Problem mit der Navigation

    Problem mit der Navigation: Hallo zusammen, seit zwei Wochen habe ich Problem mit der Navigation. Wenn ich die Adresse eingebe, sagt das System "Route wird berechnet" und...
  5. Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video

    Cockpit spielt nach dem Ausschalten des Motors verrückt mit Video: Ich habe einen Ford Fiesta 1,4 Benziner 44 KW. 8566 / ACJ000066 Der Motor läuft eigentlich gut, aber wenn ich den Motor abstelle spielt alles...