PROBLEM MIT MEINEM SCORPIO AUTOMATIK

Diskutiere PROBLEM MIT MEINEM SCORPIO AUTOMATIK im Ford Scorpio Forum Forum im Bereich EU Modelle; HABE EIN PROBLEM MIT DER AUTOMATIK HABE ES VOR KURZEMGEWECHSELT WEIL DAS ALTE NICHT VOM 3 IN DEN 4 SCHALTEN WOLLTE DAS NEUE MACHT ES ABER AUCH...

  1. #1 mendos20, 11.04.2006
    mendos20

    mendos20 Guest

    HABE EIN PROBLEM MIT DER AUTOMATIK HABE ES VOR KURZEMGEWECHSELT WEIL DAS ALTE NICHT VOM 3 IN DEN 4 SCHALTEN WOLLTE DAS NEUE MACHT ES ABER AUCH NICHT UND DAZU SCHALTET ES DIE ANDEREN GÄNGE NICHT VON ALEINE ICH MUS VOM GAS GEHEN UND DAN SCHALTET ER ODER ICH MUS GANZ LANGSAM ANFAHREN DAN SCHLTET ER VON ALEINE ES SAGTE MIR EINER DAS ES WOL WAS MIT DER ELEKTRONIK ZU TUHN HAT ICH HABE DAN EIN ANDERES STEUEGERET EINGEBAUT ABER NICHTS MUS ABER DAZU SAGEN DIE NUMMERN WAREN NICHT DIE GLEICHEN WEIS NICHT OB SIE ES SEIN MÜSSEN WEIS EINER WAS ES SEIN KANN ODER AN WEN ICH MICH WENDEN KANN FORD SAGT WIE IMMER NEUES GETRIEBE
     
  2. #2 stolzol, 11.04.2006
    stolzol

    stolzol Guest

  3. #3 ScorpioWalli, 08.06.2006
    ScorpioWalli

    ScorpioWalli Benutzer

    Dabei seit:
    07.05.2004
    Beiträge:
    47
    Zustimmungen:
    0
    Hallo,

    ich hatte das gleiche Problem. Wird höchstwahrscheinlich der VSS vom Getriebe sein. Ist ein kleiner Meßfühler.

    Gruß
    Walli
     
  4. baebob

    baebob Guest

    Hallo,
    habe mit dem A-Getriebe A4LD das selbe Problem.
    Ist der Messfühler in dem Getriebe vorhanden und wo ist er.
    Für eine Antwort wäre ich Dir dankbar.
    m.f.G.
    baebob
     
  5. #5 capri069, 14.05.2008
    capri069

    capri069 Benutzer

    Dabei seit:
    21.10.2007
    Beiträge:
    131
    Zustimmungen:
    0
    Fahrzeug:
    Capri
    kollege hatte auch das problem und denn haben wa rausgefunden das er den 3 ausgelassen hatt und wir dachten das er nicht mehr in den 4 schaltet. war nen simmering im getriebe im arsch
     
Thema:

PROBLEM MIT MEINEM SCORPIO AUTOMATIK

Die Seite wird geladen...

PROBLEM MIT MEINEM SCORPIO AUTOMATIK - Ähnliche Themen

  1. Umschalten von Automatik zu manuell funktioniert nicht

    Umschalten von Automatik zu manuell funktioniert nicht: Hallo Ich fahre gerne im manuellen Modus mit meinen 2.0 mondeo bj04. Nun wollte ich wieder in den manuellen Modus schalten aber es ging nicht. Im...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Kühlwasserverlust, Typisches Problem

    Kühlwasserverlust, Typisches Problem: Hallo Leute Mir ist aufgefallen, dass entlang der überstehenden Kante der Kopfdichtung, sich Wasser ansammelt. Ich kann mir aber auch gut...
  3. Automatik Taunus - Gang springt raus

    Automatik Taunus - Gang springt raus: Moinsen, es ist mir jetzt schon ein paarmal passiert, daß mir beim rückwärts Hochfahren unserer Auffahrt (ganz leicht ansteigend) der...
  4. Unlösbares Problem? Unrunder Motorlauf usw.

    Unlösbares Problem? Unrunder Motorlauf usw.: So, ich fasse nun nach all den Wochen die ich an meinem Auto Fehler gesucht habe und mögliche Problemteile ersetzte habe zusammen. Jegliches Bild...