Problem mit meinem Sorgenkind

Diskutiere Problem mit meinem Sorgenkind im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin Moin habe ein Problem mit meinem Escort hoffentlich kann mir jemand helfen. Ich habe vor 2 Wochen in meinen Ford escort 1,6 16v einen...

  1. #1 TDK1705, 28.06.2010
    TDK1705

    TDK1705 Neuling

    Dabei seit:
    28.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 95er 1,6l 16v Zetec
    Moin Moin habe ein Problem mit meinem Escort hoffentlich kann mir jemand helfen.

    Ich habe vor 2 Wochen in meinen Ford escort 1,6 16v einen anderen 16er 16v eingebaut da der alte den geist aufgegeben hat,auf dem neuen steht oben auf der Ansuagbrücke EFI war bei dem anderen nicht.Nun habe ich das problem bin gerade ca 1km gefahren er sprang ohne Probleme an aber Batterie anzeige leuchtet die ganze zeit, und dann die Rückfahrt horror Auto ging während der Fahrt aus und sprang auch nicht mehr an obwohl bergab und Kupplung kommen lassen nichts,naja Warnblinker an und alles Blinkt im Rythmus der Blinker selbst der Motor lief nach ca 5 min wieder an allerdings auch in dem Rythmus beschleunigung = 0 und nun macht er kein mucks mehr was kann das sein?
    Vielen Dank schonmal
    Mfg Tobi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 28.06.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Dafür haben wir den Escortbereich. Daher verschoben!
     
  4. #3 TDK1705, 28.06.2010
    TDK1705

    TDK1705 Neuling

    Dabei seit:
    28.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 95er 1,6l 16v Zetec
    Sorry
     
  5. #4 escort-driver, 28.06.2010
    escort-driver

    escort-driver Guest

    Klingt nach Strommangel. Hast du die Lichtmaschine richtig angeschlossen?
    Alle Massekabel wieder angeschlossen?
     
  6. #5 TDK1705, 28.06.2010
    Zuletzt bearbeitet: 28.06.2010
    TDK1705

    TDK1705 Neuling

    Dabei seit:
    28.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 95er 1,6l 16v Zetec
    verkabelung ist wie vorher :(
    kann es sein das die lima defekt ist?
    Massekabel sind alle wieder dran auch alle fest
     
  7. #6 TDK1705, 07.07.2010
    TDK1705

    TDK1705 Neuling

    Dabei seit:
    28.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 95er 1,6l 16v Zetec
    so vielen dank an die die was dazu geschrieben haben.
    neue lima drin tuff tuff brummt wieder:)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit meinem Sorgenkind

Die Seite wird geladen...

Problem mit meinem Sorgenkind - Ähnliche Themen

  1. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  2. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...
  3. Problem Motorkontrollleuchte

    Problem Motorkontrollleuchte: Hallo zusammen, war vor 4 Wochen mit meinem Ford in der Werkstatt, weil die Motorkontrollleuchte angegangen war. Diese sagten mir, dass das AGR...
  4. Taunus (Bj. 80-82) GBS, GBNS, GBNS Taunus 80 Bremsen Problem

    Taunus 80 Bremsen Problem: Hallo zusammen, war letzte Woche mit meinem Taunus nach 2 Jahren Instandsetzung beim Tüv ,leider muss ich ein 2tes mal hin da es ein Problem mit...
  5. Motorstörung und Start Problem

    Motorstörung und Start Problem: Hallo, Ich habe mir einen 2008 Ford Focus 1.6 Tdci 109 ps gekauft. Vor ein paar Wochen habe ich selber die Zylinderkopfdichtung getauscht und...