Problem mit meinem Sorgenkind

Diskutiere Problem mit meinem Sorgenkind im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin Moin habe ein Problem mit meinem Escort hoffentlich kann mir jemand helfen. Ich habe vor 2 Wochen in meinen Ford escort 1,6 16v einen...

  1. #1 TDK1705, 28.06.2010
    TDK1705

    TDK1705 Neuling

    Dabei seit:
    28.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 95er 1,6l 16v Zetec
    Moin Moin habe ein Problem mit meinem Escort hoffentlich kann mir jemand helfen.

    Ich habe vor 2 Wochen in meinen Ford escort 1,6 16v einen anderen 16er 16v eingebaut da der alte den geist aufgegeben hat,auf dem neuen steht oben auf der Ansuagbrücke EFI war bei dem anderen nicht.Nun habe ich das problem bin gerade ca 1km gefahren er sprang ohne Probleme an aber Batterie anzeige leuchtet die ganze zeit, und dann die Rückfahrt horror Auto ging während der Fahrt aus und sprang auch nicht mehr an obwohl bergab und Kupplung kommen lassen nichts,naja Warnblinker an und alles Blinkt im Rythmus der Blinker selbst der Motor lief nach ca 5 min wieder an allerdings auch in dem Rythmus beschleunigung = 0 und nun macht er kein mucks mehr was kann das sein?
    Vielen Dank schonmal
    Mfg Tobi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Janosch, 28.06.2010
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.243
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Dafür haben wir den Escortbereich. Daher verschoben!
     
  4. #3 TDK1705, 28.06.2010
    TDK1705

    TDK1705 Neuling

    Dabei seit:
    28.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 95er 1,6l 16v Zetec
    Sorry
     
  5. #4 escort-driver, 28.06.2010
    escort-driver

    escort-driver Guest

    Klingt nach Strommangel. Hast du die Lichtmaschine richtig angeschlossen?
    Alle Massekabel wieder angeschlossen?
     
  6. #5 TDK1705, 28.06.2010
    Zuletzt bearbeitet: 28.06.2010
    TDK1705

    TDK1705 Neuling

    Dabei seit:
    28.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 95er 1,6l 16v Zetec
    verkabelung ist wie vorher :(
    kann es sein das die lima defekt ist?
    Massekabel sind alle wieder dran auch alle fest
     
  7. #6 TDK1705, 07.07.2010
    TDK1705

    TDK1705 Neuling

    Dabei seit:
    28.06.2010
    Beiträge:
    6
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 95er 1,6l 16v Zetec
    so vielen dank an die die was dazu geschrieben haben.
    neue lima drin tuff tuff brummt wieder:)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Problem mit meinem Sorgenkind

Die Seite wird geladen...

Problem mit meinem Sorgenkind - Ähnliche Themen

  1. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. Grand C-Max Sync2 Problem

    Grand C-Max Sync2 Problem: Hallo zusammen, ich fahre seid Ende letzen Jahres einen Grand C-Max mit Sync 2. Leider hab ich da ein Problem was noch kein Ford händler gesehen...