Problem mit meinen escort

Diskutiere Problem mit meinen escort im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, gestern auf der Autobahn fing mein Auto an zu qualmen und anschließend ging er aus. Zu vor merkte ich das der Motor auch keinen Druck mehr...

  1. #1 dr.ultimate, 18.02.2007
    dr.ultimate

    dr.ultimate Guest

    Hallo,

    gestern auf der Autobahn fing mein Auto an zu qualmen und anschließend ging er aus. Zu vor merkte ich das der Motor auch keinen Druck mehr hatte bzw keinen anzug. Laut ADAC ist es der Zylinderkopf. Aus den Auspuff qualmte es ebenfalls, sowie kein Kühlwasser mehr vorhanden ist. Jetzt ist die Frage was hat der Wagen? Und hat jemand erfahrung damit oder eine ahnung was da in etwa für Kosten auf mich zu kommen?

    Der Escort hat einen 1,6l 16V (1597ccm) Motor, Erstzulassung 97, Ghia Edition.
     
  2. Leon

    Leon Guest

    "Kein Kühlwasser" klingt nach Zylinderkopfdichtung.

    Wenn es nur die Kopfdichtung ist, wird die Geschichte bei Ford um die 400-500 Euro kosten. Wenn da mehr kaputt gegangen ist, weil der Motor zu lange ohne Kühlung lief ist es wohl ein kapitaler Motorschaden. Da hilft dann nur eine Austauschmaschine. Die kostet bei einer guten freien Werkstatt inkl. Einbau ca. 1000-1200 Euro.
     
  3. #3 dr.ultimate, 18.02.2007
    dr.ultimate

    dr.ultimate Guest

    Danke für die Antwort.

    Ich werde erstmal abwarten was die Werkstatt genau sagt und dann schauen wir mal weiter.
     
Thema:

Problem mit meinen escort

Die Seite wird geladen...

Problem mit meinen escort - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Kupplung + Servolenkung - Problem

    Kupplung + Servolenkung - Problem: Hallo zusammen. Mein Freund hat mir gestern die Kupplung komplett getauscht mit allem was dazu gehört. So, jetzt habe ich das Problem, dass aus...
  2. Suche KAT für Escort VI Cabrio Bj93 77KW

    Suche KAT für Escort VI Cabrio Bj93 77KW: Hallo Zusammen, ich hoffe ich bin hier richtig :-) ich suche einen günstigen, gebrauchten und natürlich noch heilen KAT für mein Escort VI Cabrio...
  3. Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen

    Problem Standheizung - Falsche Batterie Konfiguration in den Einstellungen: Hallo zusammen, unsere Standheizung funktioniert sehr oft leider nicht, immer wieder der Fehler "Batterieladespannung zu niedrig". Nach einem...
  4. Licht problem

    Licht problem: Ich habe folgendes problem bei ford focus 2002 lichteinschalten schalter u dimmer bleibt aus.amatur brennt mal ne ganze woche ohne störung...
  5. elektrisches Problem, weiss nicht mehr weiter.

    elektrisches Problem, weiss nicht mehr weiter.: Guten Morgen, beim Focus 2 DA3 1.4 vo meiner Frau leuchtet seit geraumer Zeit erst die Multifunktionsleuchte und dann die Motorkontrollleuchte....