Problem mit Mondeo TDCI 85KW

Diskutiere Problem mit Mondeo TDCI 85KW im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo, habe mir vor gut 3 Monaten einen gebrauchten Mondeo TDCI 85KW / BJ2004 / zugelegt, vor 2 Monaten ist dann das erste Problem aufgetreten,...

  1. I_C_H

    I_C_H Guest

    Hallo,
    habe mir vor gut 3 Monaten einen gebrauchten Mondeo TDCI 85KW / BJ2004 / zugelegt, vor 2 Monaten ist dann
    das erste Problem aufgetreten, wenn ich zügig fahre läuft der Motor recht leise, sobald ich aber zum Beispiel 50km/h (beliebig) fahre und um diese Geschwindigkeit "zu halten" nur ganz leicht am Gaspedal ankomme, scheppert der Motor laut so ne Art nageln, wenn ich dann aber wieder leicht Gas gebe um ganz ganz langsam zu Beschleunigen ist das scheppern dann wieder weg, war in der Werkstatt dort wurden mir schon zwei neue Software Updates raufgespielt, welche aber das
    Problem nicht lösten! Woran kann das liegen? Habe mal irgendwo in einem Forum gelesen, dass das am Motoröl liegen kann, das wurde mir vor Kauf getauscht, kam ein Agip Sint 5W-30 rein, dass soll ja angeblich auch nichts gutes sein?
     
  2. #2 petomka, 25.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Schwarzrauchprobleme? Wie läuft er im Stand?
     
  3. #3 Frog007, 25.04.2006
    Frog007

    Frog007 Guest

    Nein kein Schwarzrauch sichtbar!

    Am Stand läuft er einwandfrei rund und leise, keinerlei solcher Schläge wie ich es schon mal bei anderen Mondeos TDCI gespürt habe, wo der Motor im kalten Zustand unrund rennt oder dergleichen!
     
  4. #4 petomka, 25.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wieviel km hat er schon runter?
    Möglich, dass der MAF-Sensor am Messdraht ablagerungen hat, somit bringt er andere Werte ans Steuergerät, was aber noch im Toleranzbereich liegt und somit auch kein Fehlercode abgespeichert wird.
     
  5. #5 Frog007, 25.04.2006
    Frog007

    Frog007 Guest

    Momentan sind es 28.000km!

    Dachte ich mir auch dass es eventuell der LMM ist, da ich erst vor kurzem den Luftfilter gewechselt habe und dieser komplett schwarz vor Staub war! Nur das komische ist, dort wo normalerweise der LMM sein sollte, sprich gleich links neben dem Luftfilter auf dem dicken Schlauch, ist zwar so eine Ausnehmung aber dort ist keiner! Wüßte nicht wo der sein sollte, hatte schon vor ihn zu reinigen!

    Weiters habe ich dann gelesen, wenn der Luftmassenmesser leicht verschlissen ist, verliert das Auto an Leistung, muß aber dazu sagen, dass er recht gut zieht, sprich man merkt keinen Leistungsverlust!
     
  6. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Also wenn ich mich recht entsinne hat der TDCi doch gar keinen LMM oder?
     
  7. #7 petomka, 25.04.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Doch, braucht er für Abgasrückführungsventil. (Überwachung)
     
  8. Sven

    Sven Forum Profi

    Dabei seit:
    21.03.2004
    Beiträge:
    2.137
    Zustimmungen:
    6
    Fahrzeug:
    Suzuki Swift Sport
    Najut man lernt nie aus^^
     
  9. #9 Frog007, 25.04.2006
    Frog007

    Frog007 Guest

    Naja, wenn der Mondeo TDCI BJ 2001 TDCI einen hat, sollte der 2004 ja auch einen haben, aber dort wo er normalerweise beim 2001 sitzt, ist bei mir nur die Kunststoffausmehmung, und wenn ich dann den ganzen Schläuchen folge, geht ein dicker zum Turbo, und dünner zum AGR und noch ein dünner irgendwo hinter oder in den Motor direkt
     
  10. I_C_H

    I_C_H Guest

    Ist dann das der LMM, welcher genau vor dem Motor Mitte ist, sprich wo ein dünnes Kabel vom Luftkasten kommt, und in so ein Magnetventil Motor Mitte hineingeht, und dann ein weiteres dünnes Kabel zum AGR führt?

    Aber welche Logik ist das, wenn es dieser LMM ist, über so ein dünnes Kabel Aussendm ca. 8 mm die Luftmenge zu messen? Da kann doch nicht viel durchkommen!
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    Sorry, es gab mal eine bestimmte Baureihe mit Euro4 und ich glaube die kleineren Motoren (PS Zahl-mäßig), dort fehlte der Luftmassenmesser. Inzwischen haben wieder alle diesen verbaut. Dein Luftfilter sah übrigens so miserabel aus, weil Luftfeuchtigkeit eindringt und das Papier mit der Zeit verfilzt. 60.000km bei dem Diesel und der Filter ist schwarz wie die Nacht.
     
  12. I_C_H

    I_C_H Guest

    Also, wäre das gut möglich, dass ich gar keinen verbaut habe?

    Weiters habe ich eine Frage zum Motoröl, da ich dieses demnächst wechseln will, habe ich bei Castrol nachgeschaut, komme dann mittels MotorTabelle auf das "Castrol GTX A1 TOPUP 5W-30" welches die Ford Norm übertrifft, kann ich aber aus kostengründen auch das "Castrol Formula RS POWER 0W-40" reinkippen, oder ist das nicht für den TDCI geeignet?
     
  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.583
    Zustimmungen:
    37
    Fahrzeug:
    Focus 2000 1,6l
    genau

    Öl: Ich weiß nicht ob das 0W so gut für die Kettensteuerung ist.
     
Thema:

Problem mit Mondeo TDCI 85KW

Die Seite wird geladen...

Problem mit Mondeo TDCI 85KW - Ähnliche Themen

  1. Mondeo 4 Facelift (Bj. 10-**) BA7 Navi nachrüsten Ford Mondeo Mk4

    Navi nachrüsten Ford Mondeo Mk4: Hi Leute, bin noch auf der suche nach einem Ford Mondeo und frage mich ob es evtl nicht sehr einfach ist das Navi nachzurüsten? Es gibt so viele...
  2. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  3. Kaufberatung Mondeo MK4 Diesel ???

    Kaufberatung Mondeo MK4 Diesel ???: Hi Leute ich möchte mir einen Ford Mondeo kaufen. Habe 6000 € notfalls 8000€. Doch Erstmal allgemeine Fragen. 1- Ich Fahre 20 km. einfach auf die...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB 1.6 TDCI verliert braune Flüssigkeit

    1.6 TDCI verliert braune Flüssigkeit: Hi zusammen! Bin seit ca. einem Monat Besitzer eines FoFo Titanium 1.6 TDCI und war bis mir auffiel, dass das Auto braune Flüssigkeit verliert...
  5. Suche Mondeo Mk3 1.8 2.0 Benziner m. Klimaaut. Facelift Armatur Kabelbaum gesucht.

    Mondeo Mk3 1.8 2.0 Benziner m. Klimaaut. Facelift Armatur Kabelbaum gesucht.: Also, ich suche für einen Ford Mondeo Bj. 2005-2007 einen Armatur Kabelbaum für einen 1.8 2.0 Benziner 4-Zyl. mit Klimaautomatik. Der Kabelbaum...