Problem mit Motor seit Service mit Dieselfilter tausch

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von MaxAC, 28.07.2008.

  1. #1 MaxAC, 28.07.2008
    Zuletzt bearbeitet: 28.07.2008
    MaxAC

    MaxAC Benutzer

    Dabei seit:
    12.11.2007
    Beiträge:
    37
    Zustimmungen:
    0
    Hallo hab ein Problem an meinem Mondo TDCI 22, Titanium von 2005

    Seid der Wagen bei Ford zum Cerviche 30000 Km War und dabei auch der Dieselfter getausch würde spinnt mein Wagen ab und an im Standgas.

    Das beste ist Ford Findet Nichts...

    Der Tester sagt auch kein Fehler??!!

    So das Problem, wenn der Wagen über Nacht steht oder länger trit das Problem auf aber nicht immer nur wenn er länger steht. Dann läuft er im Standgas er normal , die ersten sekunden , dann beginnt er immer auf und ab zu schwanken als ob er keien disel bekommt, wennich dann kleine gasstösse gebe sackt er danach immer ab, geht aber nicht aus , ist dann so das der Turenzeigen immer auf und ab wandert . Wenn ich einige Km gefahren bin ist das Problemm weg.

    Hort sich so an als würde mann den Benzinhahn immer auf und zu machen so das er nicht aus geht sondern wieder bis zum normalen standgas und dann wieder zu bis kurz vor dem aus ,und das ganz schnell. so hört das Problem sich an .

    Bei normalem Fahren ist das Problem nicht .....

    Was könnte das sein, muss ja was mit dem 30000 Service zu sagen haben .

    Bitte helft mir. Danke MAx
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Chris30, 28.07.2008
    Chris30

    Chris30 Neuling

    Dabei seit:
    21.04.2007
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 8/06, 2.0 TDCI
    Als Laie würd ich sagen, Luft in der Leitung, aber geht sowas?
     
  4. #3 petomka, 28.07.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Klar geht das, wenn der Leckölleitungen an den Düsen z.B. beschädigt sind, kann das Kraftstoffsystem darüber Luft saugebn (über ein Venturi), oder die Rücklaufleitung wurde an dem Kraftstoffilter nicht richtig befestigt, auch dann kan das System Luft saugen. Dafür spricht auch, dass er schreibt, dass das Problem behoben ist, wenn er einige KM gefahren ist. Im Kraftstofffilter befindet sich ein Thermoventil, wenn der Kraftstoff eine bestimmte Temperatur erreicht hat, macht das Ventil zu und somit wird eine Luftundichtigkeit im Rücklauf wieder verschlossen, bis der Motor/Kraftstoff wieder abkühlt.

    Kurz: Eine Undichigkeit im Rücklauf wäre möglich.
     
  5. #4 MaxAC, 28.07.2008
    Zuletzt bearbeitet: 28.07.2008
    MaxAC

    MaxAC Benutzer

    Dabei seit:
    12.11.2007
    Beiträge:
    37
    Zustimmungen:
    0
    das könnte ja sein, muss aber was mit dem wexel des Filters zu tuhen haben , vorher war ja alles ok ??? Das ist das seltsahme , kann es nicht sein das noch lufft vom austausch im Kreislauf ist?? oder müsste die luft bei doch nu 2000 km verbraucht sein, oder bleibt die luft die einmal drin ist auch im filter oder saugt der motor die raus ??

    Wenn ja der motor die Fuft vom einbau aussaugt und alles dicht ist müsste das problem ja weg sein , dann würde es ja heissen da das problem immer noch ist , das was undicjt sein muss oder ???
     
  6. #5 jessesno, 29.07.2008
    jessesno

    jessesno Guest

    Hallo,
    normalerweise sollte nach nem Dieselfilterwechsel keine Luft im Filter sein (es sei denn,die Werkstatt hat es nicht richtig gemacht).
    Und das nehm ich mal an.
    Und wie auch petomka geschrieben hat,kann irgentetwas undicht sein und daher die Luft ansaugen,
    vielleicht kommt die Undichtigkeit ja auch vom Wechsel (viel. n Mechaniker was kaputtgemacht hat),
    wenns nicht besser wird,
    solltest du mal zu diesem Ford Händler gehen und mal nen Hinweiß der Undichtigkeit/Luftansaugen geben,vielleicht finden die ja dann den Fehler
     
Thema:

Problem mit Motor seit Service mit Dieselfilter tausch

Die Seite wird geladen...

Problem mit Motor seit Service mit Dieselfilter tausch - Ähnliche Themen

  1. Connect 1.6 TDCi bei Service Motorsoftware-Update?

    Connect 1.6 TDCi bei Service Motorsoftware-Update?: Hallo, habe diese Woche den bei meinem Grand Tourneo Bj. 01/15 den 60.000 er Service machen lassen (bei km 33000, aber 2 Jahre vorbei) und...
  2. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  3. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  4. Suche transport service

    transport service: wer könnte demnächst ein pkw getriebe,ca 15 kg , von ingolstadt richtung hamburg gegen kosten beteiligung mit nehmen? vorab schon mal besten dank
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...