Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Problem mit Nebelscheinwerferrellais

Diskutiere Problem mit Nebelscheinwerferrellais im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo Zusammen, ich habe an meinem 97er Ford Escort nebelscheinwerfer nachgerüstet. War ein Komplettsatz von Bosch inklusive Relais. Ich habe...

  1. #1 shadow2mk, 24.07.2011
    shadow2mk

    shadow2mk Benutzer

    Dabei seit:
    08.03.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA RU8 Titanium 1,2l
    Hallo Zusammen,

    ich habe an meinem 97er Ford Escort nebelscheinwerfer nachgerüstet. War ein Komplettsatz von Bosch inklusive Relais. Ich habe alles entsprechend verkabelt, nur habe ich, da es ja mittlerweile zulässig ist das die NS mit Fernlicht zusammen brennen, den Kontakt dafür am Ralais frei gelassen. um so zu erreichen, dass die NS an bleiben sabold auch das Fernlicht an ist.
    Dementsprechend hab ich jetzt am Relais die NS , den Schalter, die Leitung zur BAtterie angeschlossen und den Fernscheinwerferkontakt frei.

    Schalte ich jetzt allerdings die NS ein passiert nichts...
    hab am Relais durchgemessen: 12v an batteriekontakt, 12v an schalterkontakt(wenn auf on) und 12v an dem freien Kontakt für das Fernlicht (wenn schalter auf "an"). die Beiden KOntakte für die NS sind allerdings tot.

    Liegt das daran, das ich doch den Fernscheinwerfer anschließen muss?
    Wenn ja, kann ich das iwie überbrücken? Bzw. wo greife ich am besten die Leitung von nem Fernscheinwerfer ab, wenn es nicht überbrückbar ist?
    Hier wärs dann toll, wenn mir jemend ie kabelfarbe des Fernlichts sagen könnte =)

    vielen Dank schonmal

    Grüße
     
Thema:

Problem mit Nebelscheinwerferrellais

Die Seite wird geladen...

Problem mit Nebelscheinwerferrellais - Ähnliche Themen

  1. Problem bei Antworterstellung hier im Forum?

    Problem bei Antworterstellung hier im Forum?: Hallo zusammen, mache ich eigentlich was falsch ? Wenn ich zu hier im Forum einen Beitrag eine Antwort erstellen will, so bekomme ich in einem...
  2. Grand C-MAX (Bj. 10-**) DXA Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden

    Komplettausfall Tacho\Elektrik - Problem wird nicht gefunden: Liebe Gemeinde, da ich keine Ahnung Ahnung wie ich mich verhalten soll bin ich für jede Unterstützung dankbar ! Mein geliebter Grand C-Max von...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Problem mit V6

    Problem mit V6: Hallo zusammen. Ich brächte mal bitte Hilfe bei einem Problem. Hab mir einen gut erhaltenen 2005er B4Y 2,5 V6 mit gerade mal 84tkm günstig von...
  4. Mondeo 4 Facelift (Bj. 10-**) BA7 Problem mit Telefonbuch Synchronisation

    Problem mit Telefonbuch Synchronisation: Hallo Ich habe mal ein Problem bzw eine Frage. Bei meinem Mondeo mit Ford Sync werden teilweise einige Telefonbucheinträge des Smartphones...
  5. Problem mit der Bremse VA

    Problem mit der Bremse VA: Hallo Leute habe da mal eine Frage an euch: Habe einen Ford Focus MK2 ST von Wolf (310 PS) und habe mir nach einer Runde Nordschleife die...