Escort 6 (Bj. 92-95) GAL/ALL/CLX Problem mit Rückleuchten

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von xperia, 05.12.2012.

  1. xperia

    xperia Neuling

    Dabei seit:
    04.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990
    Hallo..

    Ich habe einen 1990 Escort, 90 PS. Soweit fährt der super ohne grosse Probleme. Nun habe ich folgendes Problem:

    Wenn ich mit Licht fahre, nach rechts blinke, dann leuchtet die Kontrollleuchte für die Nebelschlussleuchte im Innenraum mit und in der Leuchteinheit blinkt das Schlusslicht mit. Bremse ich nun noch dazu, dann blinkt der Blinker abwechselnd mit dem Bremslicht, aber um 50% langsamer. Woran kann das liegen.

    Ich werde noch versuchen, ein Video davon zu machen und es hier zu verlinken, weil man es dann besser versteht.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rs2000fan, 05.12.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Das hört sich nach einem klassischen Massefehler an.

    Da musst mal deinen Rückleuchten mit nem Kabel mal einfach Karosseriemasse geben und gucken obs dann besser ist.

    Oder es ist einer der Stecker an den Rückleuchten vermockert...
     
  4. xperia

    xperia Neuling

    Dabei seit:
    04.12.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1990

    Von wo muss ich das Kabel zur Karosserie ziehen ?? Kannst du mir das genauer beschreiben ??
     
  5. #4 Andreas_S., 10.12.2012
    Andreas_S.

    Andreas_S. Forum As

    Dabei seit:
    12.03.2008
    Beiträge:
    814
    Zustimmungen:
    4
    Fahrzeug:
    Escort 1,4l 71PS EZ92
    Opel Omega 3,0 MV6 Cara
    Hallo xperia

    Zu den Rückleuchten geht je ein Kabel für jede Funktion und einmal ein Massekabel weg. Dieses ist mit einer Schraube direkt an die Karosserie verschraubt. Wenn der Rost die Ableitung des Stromes gegen die Karosserie unterbindet, dann fließt er eben wo anders lang. Deswegen diese komischen Effekte. Du mußt also nur das Kabel in der Rückleuchte finden, das mit dem Blech verschraubt ist. Diese Verschraubung machst Du sauber oder kürzt das Kabel etwas, quetschst eine neue Öse auf und verschraubst es neu mit dem Blech.
     
  6. #5 rs2000fan, 10.12.2012
    rs2000fan

    rs2000fan RS-Fan=Riesenschnitzelfan

    Dabei seit:
    22.02.2011
    Beiträge:
    1.827
    Zustimmungen:
    7
    Fahrzeug:
    RS2000Cabrio+ RS2000+Chevrolet Kalos LPG
    Im normalfall ist es die braune Leitung und die geht direkt neben den Rückleuchten an die Karosse.Entweder mockerts in dem Zentralstecker an den Leuchten oder wie oben beschrieben an der Schraube.
    Wenn du die Schraube rausdrehst mach diese mit einer Drahtbürste blank und ebenso das Loch wo die Schraube reinkommt.
    Wenn du alles wieder zusammenhast und alles funktioniert dann mach etwas Batteriepolfett auf die Schraube und die blanke Stelle (aber zusammengeschraubt) damits nicht gleich wieder mockert.
     
Thema:

Problem mit Rückleuchten

Die Seite wird geladen...

Problem mit Rückleuchten - Ähnliche Themen

  1. neue Rückleuchten

    neue Rückleuchten: Hallo, ich suche neue Rückleuchten für meinen Mk1, da ich schwarze Seitenblinker und Frontblinker habe! Jetzt wollte ich gerne neue Rückleuchten...
  2. Problem BT/VC Modul

    Problem BT/VC Modul: Hallo zusammen! Ich habe eine Frage zum Bluetooth/Voice Control Modul. Bei meinem Fahrzeug handelt es sich um einen C-Max, Baujahr 2008. Ich...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Fensterheber Problem

    Fensterheber Problem: Hallo! Hab mir einen gebrauchten Focus Kombi gekauft. Bin nun drauf gekommen das der hintere Fensterheber (Beifahrerseite) sich nicht so weit...
  4. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...
  5. Maverick (Bj. 00-07) Kaltstart Problem

    Kaltstart Problem: Hallo, ich bin neu hier und grüße alle.Ich möchte gleich zu Beginn eine Frage stellen. Mein Ford Maverick 3,0 Bj 2002 will wenn es kalt ist nicht...