Problem mit Scheibenreinigungsanlage

Diskutiere Problem mit Scheibenreinigungsanlage im C-MAX Mk2 / Grand C-MAX Forum Forum im Bereich Ford C-MAX Forum; Hallo liebes Forum In meinen 2013 Grand C-Max hab ich seit kurzem die Meldung im BC das mein Scheibenwischerwasser leer ist. Hab aufgefüllt und...

  1. Budd84

    Budd84 Neuling

    Dabei seit:
    28.10.2015
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Grand C- Max , 2013 ; Titanium , 1,6 Tdci
    Hallo liebes Forum

    In meinen 2013 Grand C-Max hab ich seit kurzem die Meldung im BC das mein Scheibenwischerwasser leer ist.
    Hab aufgefüllt und die Meldung kommt wieder. Alle Scheiben werden bespritzt, Pumpe funktioniert. Nur das Xenon wird nicht bespritzt. Hat jemand eine Idee woran es liegen könnte?
    Hab erst in der Weihnachtswoche bei meinem Händler einen Termin bekommen weil vorher nichts frei hat.
    Hab gelesen bzw gehört könnte am schwimmer liegen.
    Lg
     
  2. #2 Fordbergkamen, 07.12.2019
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.763
    Zustimmungen:
    165
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Mal einen Hüftschuß in den Raum stellen:
    Kann es sein das dort ein weiterer Vorratsbehälter verbaut ist?
     
  3. Budd84

    Budd84 Neuling

    Dabei seit:
    28.10.2015
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Grand C- Max , 2013 ; Titanium , 1,6 Tdci
    Nein ich fühle seit Jahren nur den einen mit einigen Litern auf.
     
  4. #4 Focus_1.0, 07.12.2019
    Focus_1.0

    Focus_1.0 Benutzer

    Dabei seit:
    16.10.2018
    Beiträge:
    237
    Zustimmungen:
    20
    Fahrzeug:
    Focus Turnier 1.0 EB
    125PS
    Bj. 05/2018
    Moin,

    meines Wissens nach gibt es für die Scheiben und die Scheinwerfer 2 getrennte Pumpen, wobei die für die Scheinwerfer tiefer im Behälter angebracht ist (Sicherheitsgründe). Es kann also sein, dass die bei den Scheiben schon nichts mehr rauskommt, die Scheinwerfer aber noch Wasser haben, nicht aber umgekehrt.
    Es gab hier mal ein Foto vom Behälter mit den Pumpen und Sensor, ich meine von User Maxmax66. War zwar vom Focus, sollte aber zu deinem Cmax kein großer Unterschied sein.

    Hörst du denn, ob die Pumpe anläuft, wenn du die Scheinwerfer reinigst?
    Spontan als Fehler würde mir Luft im Behälter einfallen, der Schwimmer zeigt "leer" und die Scheinwerfer bleiben trocken, keine Ahnung, ob das technisch möglich ist.

    Gruß FoFo
     
  5. #5 Fordbergkamen, 07.12.2019
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    3.763
    Zustimmungen:
    165
    Fahrzeug:
    Mondeo MK3-Kombi, Fusion, StreetKa
    Das kann ich so einfach nicht glauben!
    Macht doch keinen Sinn wenn man keinen Durchblick mehr hat und nicht sieht wohin man fährt, das dann trotzdem die Scheinis blitzsauber sind.
    Umgekehrt macht es mehr Sinn. Scheinwerfer dreckig, aber durch saubere Scheiben sieht man das man nichts mehr sieht
     
  6. #6 Focus_1.0, 07.12.2019
    Zuletzt bearbeitet: 07.12.2019
    Focus_1.0

    Focus_1.0 Benutzer

    Dabei seit:
    16.10.2018
    Beiträge:
    237
    Zustimmungen:
    20
    Fahrzeug:
    Focus Turnier 1.0 EB
    125PS
    Bj. 05/2018
    Moin,

    ich mag mich täuschen, muss mal nach dem Foto suchen.
    Wenn das so ist wie du schreibst, könnte auch einfach nur zu wenig Wasser drin sein :lol:

    Gruß FoFo

    EDIT:
    Stimmt, die Pumpe für die Scheiben ist unten, hier das Foto. :pfeifen:
    Hätte gar nicht gedacht, dass Ford eine so simple Logik berücksichtigt :kichern:
     
  7. Budd84

    Budd84 Neuling

    Dabei seit:
    28.10.2015
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Grand C- Max , 2013 ; Titanium , 1,6 Tdci
    Also die Scheiben werden hinten und vorne bespritzt. Also an Scheiben funktioniert alles. Pumpe ist zu hören.
    Hab eben mit einem Bekannten telefoniert der bei Ford in der Werkstatt arbeitet.
    Er meinte zu 99,9 Prozent ist der Schwimmer gebrochen. Von 2 Pumpen hat er nichts erwähnt.
     
  8. EddyMX

    EddyMX Benutzer

    Dabei seit:
    30.12.2018
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2 1.5EB AT
    Ich höre zum ersten Mal, dass es einen Sensor für den Stand der Scheibenreinigungsanlage gibt. Gilt das nur für die Autos mit Xenon oder für alle Modelle?
     
  9. #9 Caprisonne, 07.12.2019
    Caprisonne

    Caprisonne Forum Profi

    Dabei seit:
    05.08.2019
    Beiträge:
    2.567
    Zustimmungen:
    427
    Fahrzeug:
    Zu Viele
  10. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    14.177
    Zustimmungen:
    324
    Fahrzeug:
    C-Max Titanium 2.0 TDCI Powershift 2018
    Bei meinen früheren Fords kam es auch schon mal vor das der Sensor "kleben" blieb.
    Nach einer Weile rüttelt er sich dann doch wieder los und es funktioniert wieder.
     
  11. #11 MaxMax66, 09.12.2019
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    11.604
    Zustimmungen:
    673
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    halt mal den Gartenschlauch da rein und reinige den Behälter mit klarem Wasser, oder an der Selbstwaschanlage die Spritze mit klaren Wasser.
    denn leer spritzen und wieder scheibenmittel rein.

    bei Xenon sind 2 pumpen verbaut, die obere für die scheinis, die untere für die scheiben, die dreht entweder links oder rechts rum für vorne oder hinten.

    wie rathi schon schreibt, der sensor kann durch Siff oder durch Verwendung verschiedener Mittel welche sich nicht 100% chemisch vertragen
    schon mal kleben bleiben und dann weiter leer anzeigen
     
    Budd84 und snag gefällt das.
  12. Budd84

    Budd84 Neuling

    Dabei seit:
    28.10.2015
    Beiträge:
    27
    Zustimmungen:
    1
    Fahrzeug:
    Ford Grand C- Max , 2013 ; Titanium , 1,6 Tdci
    Danke für den Tipp.
    Ich habe mit einen Stück Gartenschlauch mal kräftig rein gepustet und irgendwas ist passiert. Wie ein Aufstoß.
    Hab dann probiert, keine Meldung im BC mehr, beim 3 mal Anspritzen kam die Düsen der Xenons raus. Dabei kommt echt eine Menge an Schaum mit heraus. Kann ich mir eigentlich nicht erklären. Aber danke für euren Tipp. Ich hoffe es funktioniert auch morgen noch.
    LG
     
Thema:

Problem mit Scheibenreinigungsanlage

Die Seite wird geladen...

Problem mit Scheibenreinigungsanlage - Ähnliche Themen

  1. Ford S-Max Kupplung problem

    Ford S-Max Kupplung problem: Hallo ich habe heute in der früh das Auto gestartet und habe bemerkt, dass etwas mit der Kupplung nicht stimmt. Folgendes Problem: Wenn man das...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB PDC / Abstandsenor Problem

    PDC / Abstandsenor Problem: Hallo zusammen, bei mir geht die Servicemeldung für die PDC's an. Gibt es hierzu erfahrungen? Wie kann ich am einfachsten die Sensoren vorn /...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Nach Tür wechsel problem mit ZV

    Nach Tür wechsel problem mit ZV: Hallo Musste durch einen Blechschaden meine hintere Beifahrer Tür tauschen. Habe von einem Spenderfahrzeug gleichen alters eine erhalten und...
  4. Focus 3 Facelift (Bj. Okt.14-**) DYB Öl - LSPI Problem - Antworten der Hersteller

    Öl - LSPI Problem - Antworten der Hersteller: Servus. Durch folgendes Thema bin ich auf das LSPI Problem aufmerksam geworden. Erfahrung Motorschaden 1.5L 150PS Ecoboost Ich hab mal...
  5. S-MAX Facelift (Bj. 10-**) WA6 Problem mit dem Tempomat / Update der "IT"

    Problem mit dem Tempomat / Update der "IT": Hallo, ich habe mit meinem MK1 seit langem Probleme mit der "IT" das MCA habe ich inzwischen aktualisiert und die bisherigen Probleme mit dem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden